































<!DOCTYPE html>
<html>
    <head itemscope itemtype="http://schema.org/WebSite"> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PMBD9W4':true});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMBD9W4');</script> <title>LatAm-focused gold and silver miners on the prowl for M&As - BNamericas</title> <meta lang="en"> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <meta itemprop="url" content="https://www.bnamericas.com"/> <meta name="description" content="Latin America-focused gold and silver miners are seeking M&amp;A opportunities to diversify portfolios and grow production."/> <meta itemprop="name" content="BNamericas - LatAm-focused gold and silver miners on the prowl for M&amp;As"> <meta itemprop="description" content="Latin America-focused gold and silver miners are seeking M&amp;A opportunities to diversify portfolios and grow production."/> <link rel="alternate" href="https://www.bnamericas.com/en/features/latam-focused-gold-and-silver-miners-on-the-prowl-for-mas" hreflang="en"/> <link rel="canonical" href="https://www.bnamericas.com/en/features/latam-focused-gold-and-silver-miners-on-the-prowl-for-mas"> <meta name="twitter:title" content="BNamericas - LatAm-focused gold and silver miners on the ..."/> <meta name="twitter:description" content="Latin America-focused gold and silver miners are seeking M&amp;A opportunities to diversify portfolios and grow production."/> <meta name="twitter:image" content="https://cdnimg.bnamericas.com/ObyvZsbLiZJEgkjbkoBJUXfovBtlnEShVfVYZjoUDYMxIkdlmufeFKBhyFgRCFof.jpg"/> <meta name="twitter:site" content="@bnamericas"> <meta property="og:site_name" content="BNamericas.com"> <meta property="og:title" content="BNamericas - LatAm-focused gold and silver miners on the ..."/> <meta property="og:description" content="Latin America-focused gold and silver miners are seeking M&amp;A opportunities to diversify portfolios and grow production."/> <meta property="og:image" content="https://cdnimg.bnamericas.com/ObyvZsbLiZJEgkjbkoBJUXfovBtlnEShVfVYZjoUDYMxIkdlmufeFKBhyFgRCFof.jpg"/> <meta property="og:url" content="https://www.bnamericas.com/en/features/latam-focused-gold-and-silver-miners-on-the-prowl-for-mas"/> <link rel="icon" type="image/png" sizes="32x32" href="https://www.bnamericas.com/assets/icon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.bnamericas.com/assets/icon/favicon-16x16.png"> <link rel="manifest" href="https://www.bnamericas.com/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="theme-color" content="#ffffff"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var slots = [];

    function newSlotGoogle(slot){
        slots.push(slot);
        slot.addService(googletag.pubads());
    }

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f160x600_A', [[120, 600], [160, 600]], 'div-gpt-ad-1548084526197-0');
        newSlotGoogle(slot)
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f160x600_B', [[120, 600], [160, 600]], 'div-gpt-ad-1548084583154-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x250_A', [[336, 280], [300, 250]], 'div-gpt-ad-1548084747607-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x250_B', [[300, 250], [336, 280]], 'div-gpt-ad-1548084879905-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x250_C', [300, 250], 'div-gpt-ad-1558122457640-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x100_A', [300, 100], 'div-gpt-ad-1548084708708-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x600_A', [300, 600], 'div-gpt-ad-1548084938579-0');
        newSlotGoogle(slot)
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f728x90_A', [728, 90], 'div-gpt-ad-1548084971264-0');
        newSlotGoogle(slot)
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f970x90_A', [970, 90], 'div-gpt-ad-1548084998005-0');
        newSlotGoogle(slot)

    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f728x90_B', [728, 90], 'div-gpt-ad-1558125010484-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        
        googletag.pubads().setTargeting("Language",['en']);
        googletag.pubads().setTargeting("secciones",['MINING']);
        googletag.pubads().setTargeting("id",['xhcpof1qe-latam-miners-on-the-prowl-for-mas']);
        googletag.pubads().setTargeting("Category",['article']);
        googletag.pubads().setTargeting("Site",['free']);
        
        googletag.enableServices();
    });
    
    setInterval(function(){
        googletag.pubads().refresh(slots);
    }, 20000);
    

</script> <script src="https://www.google.com/recaptcha/api.js?hl=en" async defer></script> <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.11.2/css/all.css" crossorigin="anonymous"> <link href="https://www.bnamericas.com/assets/css/owl.carousel.min.css" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/owl.theme.default.min.css" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/bootstrap.min.css?v=2.1.45" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/slick.min.css" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/intlTelInput.min.css" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/slick-theme.min.css" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/bna-buttons.min.css?v=2.1.45" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/remodal.min.css" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/remodal-default-theme.min.css" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/bna.min.css?v=2.1.45" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/bna-old.min.css?v=2.1.45" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/bna-free-new.min.css?v=2.1.45" rel="stylesheet"> </head>
<body id="body" data-lang="en">
    




<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMBD9W4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <nav class="navbar fixed-top bg-white navbar-expand-lg justify-content-between md-whiteframe-4dp"> <div class="container"> <a class="navbar-brand" href="https://www.bnamericas.com/en"> <img width="175" height="23" src="https://www.bnamericas.com/assets/img/logotype.svg" class="d-inline-block align-middle" alt="Logo BNamericas"> </a> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon fal fa-bars"></span> </button> <div class="collapse navbar-collapse justify-content-end" id="navbarSupportedContent"> <ul class="navbar-nav mr-3"> <li class="nav-item "> <a class="nav-link" href="https://www.bnamericas.com/en/about-us"> About us </a> </li> <li class="nav-item "> <a class="nav-link" href="https://www.bnamericas.com/en/solutions"> Solutions </a> </li> <li class="nav-item "> <a class="nav-link" href="https://www.bnamericas.com/en/clients"> Clients </a> </li> </ul> <div class="d-md-flex d-block"> <button class="btn btn__blue" data-toggle="popover" data-trigger="click" data-html="true" data-placement="bottom" data-content=" <form class='input-group' action='https://www.bnamericas.com/en/recommender' method='post'> <input type='email' name='email' class='form-control bg-gray email-start-now' placeholder='Corporate email'> <button type='submit' class='btn btn__green ml-2 btn-start-now' disabled='true'> <i class='fal fa-chevron-right'></i> Go </button> </form>"> Free Demo </button> <a href="//app.bnamericas.com" class="btn btn__blue--border"> Login </a> </div> <div class="d-flex"> <a class="btn__lang btn" href="https://www.bnamericas.com/es">Español</a> </div> </div> </div> </nav> <main> <div class="wrapper-content"> <div class="container"> <div class="row"> <div class="col-detail-content"> <div class="card mb-4"> <div class="card__content pb-0"> <div class="card__tag"> <div class="card__tag-country"> <img data-toggle="tooltip" data-placement="bottom" alt="Colombia and Mexico" title="Colombia and Mexico" src="https://cdn-www.bnamericas.com/img/flags/ALL.jpg" class="img-fluid"> </div> <span>Feature</span> </div> <h1> LatAm-focused gold and silver miners on the prowl for M&As </h1> <div class="card__data pb-4"> <a href="https://www.bnamericas.com/en/about-us">Bnamericas</a> <span> Published: Thursday, April 15, 2021 </span> </div> <div class="card__topic pb-4"> <a class="topic" href="https://www.bnamericas.com/en/tag/businessgeneraltopics-miningcompanies" title="Mining Companies" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Mining Companies</span> </a> <a class="topic" href="https://www.bnamericas.com/en/tag/silver" title="Silver" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Silver</span> </a> <a class="topic" href="https://www.bnamericas.com/en/tag/financingandinvestment-mergersacquisitions" title="Mergers & Acquisitions" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Mergers & Acquisitions</span> </a> <a class="topic" href="https://www.bnamericas.com/en/tag/gold" title="Gold" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Gold</span> </a> </div> <div class="card__paragraph" itemtype="http://schema.org/articleBody"> <div class="article-img" itemtype="http://schema.org/image"> <img src="https://cdnimg.bnamericas.com/ObyvZsbLiZJEgkjbkoBJUXfovBtlnEShVfVYZjoUDYMxIkdlmufeFKBhyFgRCFof.jpg" class="img-fluid rounded mx-auto" alt="LatAm-focused gold and silver miners on the prowl for M&As"> </div> <html> <head></head> <body> </body> </html> <html> <head></head> <body> <p>Latin America-focused gold and silver miners are on the hunt for acquisitions as they seek to diversify portfolios and boost output.</p> <p>With continued strong precious metals prices – supported by pandemic-related economic stimulus packages and expectations of <a href="https://www.bnamericas.com/en/features/will-inflation-bring-a-fresh-windfall-for-latam-gold-miners" tooltip="true" tooltip-ref-number="ST84jk3EZg9AeOMQeUWBnG5ToAxx3zpaL0NhBpCVJnO9xr3v7Q4wCFTrSl2fETKQ" tooltip-source="CMS" target="_blank">higher inflation</a> – CEOs outlined M&amp;A strategies, which include potential deals targeting LatAm assets.</p> <p><strong>M&amp;A BOOM</strong></p> <p>Analysts are forecasting a glut in M&amp;As this year and beyond, in part due to a shortage of growth projects, particularly among major producers, and firms’ strong financial positions.</p> <p>“We think that due to the lack of pipeline and strong liquidity that [large gold and silver mining companies] will look to M&amp;As more than they have, because the juniors who make the discoveries or have the big projects that require more capital than their market cap, they are a pretty good fit for a cashed-up senior that doesn’t have anything to do next,” Trevor Turnbull, Scotiabank director of gold and silver equity research, told BNamericas earlier in <a href="https://www.bnamericas.com/en/interviews/what-are-latams-top-gold-silver-ma-targets" tooltip="true" tooltip-ref-number="rrunCea5VOuBGmcXAOj4AGLwrLZFMp53P7ImX1N7gOEatptUDGSZfb6ZLDeLYTIi" tooltip-source="CMS" target="_blank">April</a>.</p> <p>“We’ve seen a lot of M&amp;A this year, we saw three deals in the last month just in North America, and we think that just keeps going.”</p> <p><strong>LATAM FOCUS</strong></p> <p>Acquisitions are a key priority for <a href="https://www.bnamericas.com/en/company-profile/bluenose-gold-corp" tooltip="true" tooltip-ref-number="wC2uOwSlMxLd0Ki37j9XviqanSJTEs0jt9n7DwnFhH8t1UgnRiyycUutCDIeZ9Iq" tooltip-source="CMS" target="_blank">Aris Gold</a>, CEO Neil Woodyer told the Denver Gold Group’s World Gold Forum event.</p> <p>The company acquired the <a href="https://www.bnamericas.com/en/project-profile/marmato-marmato" tooltip="true" tooltip-ref-number="93-1545329" tooltip-source="OLD_BNA" target="_blank">Marmato</a> gold mine in Colombia following an investment in Caldas Gold which closed in February, in which the latter was renamed Aris Gold and placed under new management, with a new board of directors.</p> <p>Aris is seeking to develop the underground <a href="https://www.bnamericas.com/en/project-profile/marmato-underground-project" tooltip="true" tooltip-ref-number="93-2154264" tooltip-source="OLD_BNA" target="_blank">Lower Mine</a> at Marmato, construction of which is scheduled to start in Q4, with first production expected in 2023, Woodyer said.</p> <p>But the company’s strategy is to build a “globally relevant” gold producer.</p> <p>“Further value will be added as Aris grows and diversifies, acquires assets and becomes a multi-asset company,” he told the event.</p> <p>The focus of future M&amp;As will be on gold assets in Latin America, a region in which Aris’ management and board have experience, Woodyer said.</p> <p>“It is an area with very good opportunities for M&amp;A. Most countries are supportive of mining and have good mining practices and history, and importantly strong skills sets,” the CEO added.</p> <p>Potential targets are mines producing 100,000-200,000oz/y gold.</p> <p><strong>SINGLE ASSET RISK</strong></p> <p><a href="https://www.bnamericas.com/en/company-profile/torex-gold-resources-inc-torex-gold-resources" tooltip="true" tooltip-ref-number="92-1501703" tooltip-source="OLD_BNA" target="_blank">Torex Gold</a>, which has the <a href="https://www.bnamericas.com/en/project-profile/el-limon-guajes-el-limon-guajes" tooltip="true" tooltip-ref-number="93-1763983" tooltip-source="OLD_BNA" target="_blank">El Limón-Guajes</a> (ELG) gold mine in Mexico, is also planning potential M&amp;A deals to diversify away from single-asset status (the company’s <a href="https://www.bnamericas.com/en/project-profile/media-luna-revisio-media-luna" tooltip="true" tooltip-ref-number="93-1298141" tooltip-source="OLD_BNA" target="_blank">Media Luna</a> project is on the same property as ELG), which has led to its stock being undervalued by investors, CEO Jody Kuzenko told the event.</p> <p>“We are single-asset in a complex jurisdiction, which carries with it inherent geopolitical risk and some of those complexities were exacerbated by COVID-19 in 2020,” she said.</p> <p>“We are evaluating opportunities for M&amp;A for the purposes of diversifying away from single-asset risk.</p> <p>“Because of the health of the underlying business we can be patient and we will be until we find opportunities that are value-accretive,” Kuzenko added.</p> <p>On a smaller scale, <a href="https://www.bnamericas.com/en/company-profile/endeavour-silver-corp-endeavour-silver" tooltip="true" tooltip-ref-number="92-12091" tooltip-source="OLD_BNA" target="_blank">Endeavour Silver</a> is also seeking potential asset acquisitions, CEO Brad Cooke said.</p> <p>The company’s three operating mines and two development projects, <a href="https://www.bnamericas.com/en/project-profile/terronera-ex-san-sebastian" tooltip="true" tooltip-ref-number="93-1743062" tooltip-source="OLD_BNA" target="_blank">Terronera</a> and Parral, are all in Mexico.</p> <p>“On acquisitions, we’re always active, and unfortunately there’s nothing really to buy in the silver business, so most silver [miners] have gone to gold.</p> <p>“We do have capacity to take on a gold-silver project. We are actively looking throughout the Americas but, again, we have nothing on the front-burner at this time,” Cooke added.</p> <p><strong>ASSET SALES</strong></p> <p><a href="https://www.bnamericas.com/en/company-profile/first-majestic-silver-corp" tooltip="true" tooltip-ref-number="92-12116" tooltip-source="OLD_BNA" target="_blank">First Majestic Silver</a>, whose three producing mines and four suspended operations are in Mexico, is looking to sell assets, CEO Keith Neumeyer told the forum.</p> <p>The company announced plans to <a href="https://www.bnamericas.com/en/news/first-majestic-silver-shifting-away-from-mexico" tooltip="true" tooltip-ref-number="H1EzMEG0xVOk8gB5HUXGZ0sqVhULltgjNoIlavqJlGhouN74f6UG7ACwKgmTXcw1" tooltip-source="CMS" target="_blank">acquire</a> the Jerritt Canyon mine in Nevada from Sprott Mining in March, its first step outside Mexico.</p> <p>“I would suggest 2-3 years from now our portfolio will look a little bit different. We’re in discussions with a number of groups to potentially monetize some of the non-core assets,” Neumeyer told the event.</p> </body> </html> </div> <div class="text-gradient"></div> </div> <div class="cta border-radius-t-not "> <p class="mb-0">To continue reading, subscribe to BNamericas to get all the information in this article and access to related news items and reports.</p> <div class="w-50 d-none d-sm-block mt-0 mt-sm-3"> <form class="input-group" action="https://www.bnamericas.com/en/form-demo" method="post"> <input type="email" name="email" class="form-control bg-gray email-start" placeholder="Corporate email"> <button type="submit" class="btn btn-lg btn__orange-light ml-2 btn-start" disabled='true'> Free Demo </button> </form> </div> <div class="cta__btn d-block d-sm-none mt-3 mt-sm-0"> <button data-toggle="popover" data-trigger="click" data-html="true" data-placement="bottom" data-content=" <form class='input-group' action='https://www.bnamericas.com/en/recommender' method='post'> <input type='email' name='email' class='form-control bg-gray email-start-now' placeholder='Corporate email'> <button type='submit' class='btn btn__green ml-2 btn-start-now' disabled='true'> <i class='fal fa-chevron-right'></i> Go </button> </form>" class="btn btn-lg btn__orange-light "> Free Demo </button> </div> </div> </div> <div class="card mb-4"> <div class="card__head"> <div class="card__head--icon border-radius-t-l"> <i class="fal fa-newspaper"></i> </div> <div class="card__head--title"> <h2> News in: <a href="https://www.bnamericas.com/en/tag/mining--metals">Mining & Metals</a> (Mexico) </h2> </div> </div> <div class="card__content row ml-0 mr-0"> <div class="col-12 col-sm-6"> <div class="box false "> <figure> <img src="https://cdn-www.bnamericas.com/img/sectors/miningmetals_1.jpg" alt="Coeur Reports Fourth Quarter and Full-Year 2020 Results"> </figure> <h3> <a href="https://www.bnamericas.com/en/news/coeur-reports-fourth-quarter-and-full-year-2020-results">Coeur Reports Fourth Quarter and Full-Year 2020 Results</a> </h3> <p class="font-size-14">For the full year, Coeur reported revenue of $785.5 million, cash flow from operating activities of $148.7 million and GAAP net income from continu...</p> </div> </div> <div class="col-12 col-sm-6"> <div class="box false "> <figure> <img src="https://cdn-www.bnamericas.com/img/sectors/miningmetals_2.jpg" alt="Pan American Silver reports record operating cash flow in 2020"> </figure> <h3> <a href="https://www.bnamericas.com/en/news/pan-american-silver-reports-record-operating-cash-flow--in-2020">Pan American Silver reports record operating cash flow in 2020</a> </h3> <p class="font-size-14">The rise in realized precious metal prices over 2020 helped mitigate the impact of COVID-19 related mine suspensions and throughput reductions on q...</p> </div> </div> <div class="col-12 col-sm-6"> <div class="box true box--horizontal"> <figure> <img src="https://cdnimg.bnamericas.com/LxePnKwiqerJEPDMTLmrCnySwBegndWjaJchwPAfNdEOazlhJNsGObytzxTahjEy.jpg" alt="VanGold hits milestones at Mexico project"> </figure> <h3> <a href="https://www.bnamericas.com/en/news/vangold-hits-milestones-at-mexico-project">VanGold hits milestones at Mexico project</a> </h3> </div> </div> <div class="col-12 col-sm-6"> <div class="box true box--horizontal"> <figure> <img src="https://cdnimg.bnamericas.com/bEknqsGXqrPcrVtGskQXpNjRGdJphpCzfXmwyLyAshDeooPtqtsElnNfydDdDFIR.jpg" alt="Spotlight: LatAm&rsquo;s mining arbitration cases"> </figure> <h3> <a href="https://www.bnamericas.com/en/features/spotlight-latams-mining-arbitration-cases">Spotlight: LatAm’s mining arbitration cases</a> </h3> </div> </div> <div class="col-12 col-sm-6"> <div class="box true box--horizontal"> <figure> <img src="https://cdnimg.bnamericas.com/TYVOQBPksAFdyVwkpNrGwGVbrlnweNQeSuzsaluLzpLLzFMWhbtJxgjsufmjqchX.jpg" alt="Azure mulls Mexico exit as investment jitters mount"> </figure> <h3> <a href="https://www.bnamericas.com/en/news/azure-mulls-mexico-exit-as-investment-jitters-mount">Azure mulls Mexico exit as investment jitters mount</a> </h3> </div> </div> <div class="col-12 col-sm-6"> <div class="box true box--horizontal"> <figure> <img src="https://cdnimg.bnamericas.com/OccEkbBhrYlsaIekaewhwboJyWgmQvcwgqAnPZMUJPgFFfnfntqDhhlkzmBRebOH.jpg" alt="Lack of laws holding back mining consultations in Mexico"> </figure> <h3> <a href="https://www.bnamericas.com/en/news/lack-of-laws-holding-back-mining-consultations-in-mexico">Lack of laws holding back mining consultations in Mexico</a> </h3> </div> </div> <div class="col-12 col-sm-6"> <div class="box true box--horizontal"> <figure> <img src="https://cdnimg.bnamericas.com/kjxYZxVkBsJYMMAICVNIGdbTwrLvfbxkgzWTAxwoIGCGzJpEEXUqJhdGUAuKVqQI.jpg" alt="Top quotes from the Mexico Mining Forum"> </figure> <h3> <a href="https://www.bnamericas.com/en/features/top-quotes-from-the-mexico-mining-forum">Top quotes from the Mexico Mining Forum</a> </h3> </div> </div> <div class="col-12 col-sm-6"> <div class="box true box--horizontal"> <figure> <img src="https://cdn-www.bnamericas.com/img/sectors/miningmetals_1.jpg" alt="SilverCrest Announces US$120 Million Bought Deal Financing"> </figure> <h3> <a href="https://www.bnamericas.com/en/news/silvercrest-announces-us120-million-bought-deal-financing">SilverCrest Announces US$120 Million Bought Deal Financing</a> </h3> </div> </div> <div class="col-12 col-sm-6"> <div class="box true box--horizontal"> <figure> <img src="https://cdnimg.bnamericas.com/BDMWdetxYvCNgyCHkVkkeMISrvhMjnsbNMVjKbJRpEFppadvOUaDtAzJqmLTSZlF.jpg" alt="ESG key to Accendo&rsquo;s Mexico mining investments"> </figure> <h3> <a href="https://www.bnamericas.com/en/news/esg-key-to-accendos-mexico-mining-investments">ESG key to Accendo’s Mexico mining investments</a> </h3> </div> </div> <div class="col-12 col-sm-6"> <div class="box true box--horizontal"> <figure> <img src="https://cdnimg.bnamericas.com/HgzdDflVZTjFKhlmFIwblTXRuWkQbFfREXHZhaWTTIxuaaAaImcaJuDyrFFuFzlA.jpg" alt="CEOs spell out risks, rewards in Mexico&rsquo;s mining sector"> </figure> <h3> <a href="https://www.bnamericas.com/en/features/ceos-spell-out-risks-rewards-in-mexicos-mining-sector">CEOs spell out risks, rewards in Mexico’s mining sector</a> </h3> </div> </div> <div class="col-12 text-center mt-4"> <a href="https://www.bnamericas.com/en/tag/mining--metals" class="btn btn-lg btn__blue--border card__btn">See more news</a> </div> </div> </div> <div class="cta cta-detail mb-4 "> <div class="cta__icon mr-4 d-none d-sm-block"> <i class="fa fa-lock-alt"></i> </div> <p class="mb-0">Subscribe to BNamericas and gain access to thousands of project profiles, key contacts and news.</p> <div class="cta__btn mt-3 mt-sm-0"> <button data-toggle="popover" data-trigger="click" data-html="true" data-placement="bottom" data-content=" <form class='input-group' action='https://www.bnamericas.com/en/recommender' method='post'> <input type='email' name='email' class='form-control bg-gray email-start-now' placeholder='Corporate email'> <button type='submit' class='btn btn__green ml-2 btn-start-now' disabled='true'> <i class='fal fa-chevron-right'></i> Go </button> </form>" class="btn btn-lg btn__orange-light "> Free Demo </button> </div> </div> <div class="card mb-4"> <div class="card__head"> <div class="card__head--icon border-radius-t-l"> <i class="fal fa-pencil-ruler"></i> </div> <div class="card__head--title"> <h2> Other projects in: <a href="https://www.bnamericas.com/en/tag/mining--metals">Mining & Metals</a> (Mexico) </h2> </div> </div> <div class="card__content"> <div class="alert alert-warning"> <p> Get critical information about thousands of <a href="https://www.bnamericas.com/en/tag/mining--metals">Mining & Metals</a> projects in Latin America: what stages they're in, capex, related companies, contacts and more. <button class="link" data-toggle="popover" data-trigger="click" data-html="true" data-placement="bottom" data-content=" <form class='input-group' action='https://www.bnamericas.com/en/recommender' method='post'> <input type='email' name='email' class='form-control bg-gray email-start-now' placeholder='Corporate email'> <button type='submit' class='btn btn__green ml-2 btn-start-now' disabled='true'> <i class='fal fa-chevron-right'></i> Go </button> </form>">Request demo</button></p> </div> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Project:</strong> <a href="https://www.bnamericas.com/en/project-profile/santo-tomas">Santo Tomas</a> </li> <li class="col-12 col-sm-4 pl-0 "> <strong>Current stage:</strong> <img src="https://www.bnamericas.com/assets/img/blur.png" alt="Blurred"> </li> <li class="col-12 col-sm-8 pl-0"> <strong>Updated:</strong> <th>1 month ago</th> </li> </ul> </div> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Project:</strong> <a href="https://www.bnamericas.com/en/project-profile/sandra-escobar-sandra-escobar">Sandra (ex Sandra-Escobar)</a> </li> <li class="col-12 col-sm-4 pl-0 "> <strong>Current stage:</strong> <img src="https://www.bnamericas.com/assets/img/blur.png" alt="Blurred"> </li> <li class="col-12 col-sm-8 pl-0"> <strong>Updated:</strong> <th>1 month ago</th> </li> </ul> </div> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Project:</strong> <a href="https://www.bnamericas.com/en/project-profile/columba">Columba</a> </li> <li class="col-12 col-sm-4 pl-0 "> <strong>Current stage:</strong> <img src="https://www.bnamericas.com/assets/img/blur.png" alt="Blurred"> </li> <li class="col-12 col-sm-8 pl-0"> <strong>Updated:</strong> <th>1 month ago</th> </li> </ul> </div> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Project:</strong> <a href="https://www.bnamericas.com/en/project-profile/salar-del-diablo-salar-del-diablo">Salar del Diablo</a> </li> <li class="col-12 col-sm-4 pl-0 "> <strong>Current stage:</strong> <img src="https://www.bnamericas.com/assets/img/blur.png" alt="Blurred"> </li> <li class="col-12 col-sm-8 pl-0"> <strong>Updated:</strong> <th>1 month ago</th> </li> </ul> </div> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Project:</strong> <a href="https://www.bnamericas.com/en/project-profile/margarita">Margarita</a> </li> <li class="col-12 col-sm-4 pl-0 "> <strong>Current stage:</strong> <img src="https://www.bnamericas.com/assets/img/blur.png" alt="Blurred"> </li> <li class="col-12 col-sm-8 pl-0"> <strong>Updated:</strong> <th>2 months ago</th> </li> </ul> </div> <div class="multi-collapse-project collapse card__item-hidden"> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Project:</strong> <a href="https://www.bnamericas.com/en/project-profile/cervantes-breaking-cervantes">Cervantes</a> </li> <li class="col-12 col-sm-4 pl-0 "> <strong>Current stage:</strong> <img src="https://www.bnamericas.com/assets/img/blur.png" alt="Blurred"> </li> <li class="col-12 col-sm-8 pl-0"> <strong>Updated:</strong> <th>2 months ago</th> </li> </ul> </div> </div> <div class="multi-collapse-project collapse card__item-hidden"> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Project:</strong> <a href="https://www.bnamericas.com/en/project-profile/cordero">Cordero</a> </li> <li class="col-12 col-sm-4 pl-0 "> <strong>Current stage:</strong> <img src="https://www.bnamericas.com/assets/img/blur.png" alt="Blurred"> </li> <li class="col-12 col-sm-8 pl-0"> <strong>Updated:</strong> <th>2 months ago</th> </li> </ul> </div> </div> <div class="multi-collapse-project collapse card__item-hidden"> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Project:</strong> <a href="https://www.bnamericas.com/en/project-profile/san-marcial-breaking-news-san-marcial">San Marcial</a> </li> <li class="col-12 col-sm-4 pl-0 "> <strong>Current stage:</strong> <img src="https://www.bnamericas.com/assets/img/blur.png" alt="Blurred"> </li> <li class="col-12 col-sm-8 pl-0"> <strong>Updated:</strong> <th>2 months ago</th> </li> </ul> </div> </div> <div class="multi-collapse-project collapse card__item-hidden"> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Project:</strong> <a href="https://www.bnamericas.com/en/project-profile/las-chispas">Las Chispas</a> </li> <li class="col-12 col-sm-4 pl-0 "> <strong>Current stage:</strong> <img src="https://www.bnamericas.com/assets/img/blur.png" alt="Blurred"> </li> <li class="col-12 col-sm-8 pl-0"> <strong>Updated:</strong> <th>2 months ago</th> </li> </ul> </div> </div> <div class="multi-collapse-project collapse card__item-hidden"> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Project:</strong> <a href="https://www.bnamericas.com/en/project-profile/san-javier-millrock-resources">San Javier (Millrock Resources)</a> </li> <li class="col-12 col-sm-4 pl-0 "> <strong>Current stage:</strong> <img src="https://www.bnamericas.com/assets/img/blur.png" alt="Blurred"> </li> <li class="col-12 col-sm-8 pl-0"> <strong>Updated:</strong> <th>2 months ago</th> </li> </ul> </div> </div> <div class="btn-get-access--content"> <div class="box-gradient"></div> <div class="btn btn__blue--border btn-get-access btn-get-access--collapse collapsed" data-toggle="collapse" data-target=".multi-collapse-project" aria-expanded="false"> <i class="fa fa-plus"></i> </div> <div class="btn btn__blue--border btn-get-access btn-get-access--modal" data-toggle="modal" data-target="#ctaModal"> <i class="fa fa-plus"></i> </div> </div> </div> </div> <div class="card mb-4"> <div class="card__head"> <div class="card__head--icon border-radius-t-l"> <i class="fal fa-building"></i> </div> <div class="card__head--title"> <h2> Other companies in: <a href="https://www.bnamericas.com/en/tag/mining--metals">Mining & Metals</a> (Mexico) </h2> </div> </div> <div class="card__content"> <div class="alert alert-warning"> <p> Get critical information about thousands of <a href="https://www.bnamericas.com/en/tag/mining--metals">Mining & Metals</a> companies in Latin America: their projects, contacts, shareholders, related news and more. <button class="link" data-toggle="popover" data-trigger="click" data-html="true" data-placement="bottom" data-content=" <form class='input-group' action='https://www.bnamericas.com/en/recommender' method='post'> <input type='email' name='email' class='form-control bg-gray email-start-now' placeholder='Corporate email'> <button type='submit' class='btn btn__green ml-2 btn-start-now' disabled='true'> <i class='fal fa-chevron-right'></i> Go </button> </form>">Request demo</button></p> </div> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Company:</strong> <a href="https://www.bnamericas.com/en/company-profile/cramix-fluidmix-group-sa-de-cv-cfg">Cramix Fluidmix Group S.A. de C.V &nbsp(CFG)</a> </li> <li class="col-12 pl-0"> <th>Cramix Fluidmix Group S.A. de C.V (CFG) is a JV between two Spanish firms with more than 30 years of experience in the manufacture of industrial agitators and polyelectrolyte pr...</th> </li> </ul> </div> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Company:</strong> <a href="https://www.bnamericas.com/en/company-profile/minera-media-luna-sa-de-cv-tgrxm2010">Minera Media Luna S.A. de C.V. &nbsp(Minera Media Luna)</a> </li> <li class="col-12 pl-0"> <th>Gold ore explorer and producer Minera Media Luna S.A. de C.V. is a Mexican subsidiary of Canadian mining company Torex Gold Resources Inc. The firm's Media Luna project in Guerr...</th> </li> </ul> </div> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Company:</strong> <a href="https://www.bnamericas.com/en/company-profile/ap-explore-drilling-sa-de-cv-ap-explore-drilling-sa-de-cv">AP Explore Drilling S.A. de C.V. &nbsp(AP Explore Drilling)</a> </li> </ul> </div> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Company:</strong> <a href="https://www.bnamericas.com/en/company-profile/prospeccion-y-desarrollo-minero-del-norte-sa-de-cv-prodemin">Prospeccion y Desarrollo Minero del Norte, S.A. de C.V. &nbsp(Prodemin)</a> </li> </ul> </div> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Company:</strong> <a href="https://www.bnamericas.com/en/company-profile/exploraciones-y-desarrollos-mineros-coneto-sapi-de-cv">Exploraciones y Desarrollos Mineros Coneto S.A.P.I. de C.V. &nbsp(Exploraciones y Desarrollos Mineros Coneto)</a> </li> <li class="col-12 pl-0"> <th>Exploraciones y Desarrollos Mineros Coneto S.A.P.I. de C.V. is a joint venture between Canadian miner Orex Minerals (45%) and UK-based miner Fresnillo PLC. (55%). It was created...</th> </li> </ul> </div> <div class="multi-collapse-company collapse card__item-hidden"> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Company:</strong> <a href="https://www.bnamericas.com/en/company-profile/kdl-mexico-sa-de-cv-kdl-mexico">KDL México S.A. de C.V. &nbsp(KDL México)</a> </li> </ul> </div> </div> <div class="multi-collapse-company collapse card__item-hidden"> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Company:</strong> <a href="https://www.bnamericas.com/en/company-profile/compania-minera-mexicana-de-avino-sa-de-cv-compania-minera-mexicana-de-avino">Compañía Minera Mexicana de Avino S.A. de C.V. &nbsp(Compañía Minera Mexicana de Avino)</a> </li> <li class="col-12 pl-0"> <th>Compañía Minera Mexicana de Avino is the Mexican subsidiary of Canadian mining company Avino Silver and Gold Mines Ltd. The company owns and operates the San Gonzalo gold-silver...</th> </li> </ul> </div> </div> <div class="multi-collapse-company collapse card__item-hidden"> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Company:</strong> <a href="https://www.bnamericas.com/en/company-profile/minera-mexicana-la-cienega-sa-de-cv-minera-mexicana-la-cienega-sa-de-cv">Minera Mexicana La Ciénega, S.A. de C.V. </a> </li> <li class="col-12 pl-0"> <th>Minera Mexicana La Ciénega S.A. de C.V. belongs to the Fresnillo PLC group. It is engaged in the exploration and exploitation of underground mines and the processing and sale of...</th> </li> </ul> </div> </div> <div class="multi-collapse-company collapse card__item-hidden"> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Company:</strong> <a href="https://www.bnamericas.com/en/company-profile/compania-minera-pitalla-sa-de-cv-minera-pitalla">Compañía Minera Pitalla S.A de C.V. &nbsp(Minera Pitalla)</a> </li> <li class="col-12 pl-0"> <th>Compañía Minera Pitalla, a wholly owned subsidiary of Argonaut Gold Inc., is a mining company engaged in the exploration, exploitation, processing (refinement) and selling of me...</th> </li> </ul> </div> </div> <div class="multi-collapse-company collapse card__item-hidden"> <div class="card__item"> <ul class="list-unstyled row m-0"> <li class="col-12 pl-0 font-size-16"> <strong>Company:</strong> <a href="https://www.bnamericas.com/en/company-profile/grupo-ingetrol-sa-de-cv">Grupo Ingetrol SA de CV </a> </li> </ul> </div> </div> <div class="btn-get-access--content"> <div class="box-gradient"></div> <div class="btn btn__blue--border btn-get-access btn-get-access--collapse collapsed" data-toggle="collapse" data-target=".multi-collapse-company" aria-expanded="false"> <i class="fa fa-plus"></i> </div> <div class="btn btn__blue--border btn-get-access btn-get-access--modal" data-toggle="modal" data-target="#ctaModal"> <i class="fa fa-plus"></i> </div> </div> </div> </div> </div> <div class="col-detail-sidebar"> <div class="banner-fixed__sidebar" id="bannerDetailSidebar"> <div class="card mb-0"> <h3 class="card__title--br mt-4 mb-3 px-4">Get access to special content, reports and daily news items about projects, regulations and investments in Latin America.</h3> <img src="https://cdn-www.bnamericas.com/img/arrow_curve.svg" alt="Arrow curve"> <button class="btn btn-lg btn__blue mb-4 mx-4" data-toggle="modal" data-target="#ctaModal"> Request free demo </button> </div> </div> <div class="card mb-4 mt-4"> <div class="card__head"> <div class="card__head--title"> <h2>Latest news</h2> </div> </div> <div class="card__content"> <div class="box box--horizontal small"> <figure> <img style="width: 100%" src="https://cdnimg.bnamericas.com/rQvnHsKsnfLsQZXqFASEUGEQIJYcGlnLojYXLxzgsoGOzmFFdlpNzeKhiNCVvIqS.jpeg" alt="Brazil to offer national park concessions"> </figure> <h3 class="font-size-14"> <a href="https://www.bnamericas.com/en/news/brazil-to-offer-national-park-concessions">Brazil to offer national park concessions</a> </h3> </div> <div class="box box--horizontal small"> <figure> <img style="width: 100%" src="https://cdnimg.bnamericas.com/SbLzXSrgYlHbiFqMtpUjAGRiDWFbdNaarLcdjMIbOqIPRRurXGIgfhaVpqRHdZeN.jpg" alt="Output slips at Barrick&rsquo;s LatAm assets"> </figure> <h3 class="font-size-14"> <a href="https://www.bnamericas.com/en/news/output-slips-at-barricks-latam-assets">Output slips at Barrick’s LatAm assets</a> </h3> </div> <div class="box box--horizontal small"> <figure> <img style="width: 100%" src="https://cdnimg.bnamericas.com/DrVDHrtIVqIQjAJpbFUdRYLDshIsiRQJenHRQIHmPrZURFIGiEoRJbJvFsOkdhZm.png" alt="Brazil mulls mandatory COVID-19 vaccine insurance"> </figure> <h3 class="font-size-14"> <a href="https://www.bnamericas.com/en/news/brazil-mulls-mandatory-covid-19-vaccine-insurance">Brazil mulls mandatory COVID-19 vaccine insurance</a> </h3> </div> <div class="box box--horizontal small"> <figure> <img style="width: 100%" src="https://cdnimg.bnamericas.com/ObyvZsbLiZJEgkjbkoBJUXfovBtlnEShVfVYZjoUDYMxIkdlmufeFKBhyFgRCFof.jpg" alt="LatAm-focused gold and silver miners on the prowl for M&amp;As"> </figure> <h3 class="font-size-14"> <a href="https://www.bnamericas.com/en/features/latam-focused-gold-and-silver-miners-on-the-prowl-for-mas">LatAm-focused gold and silver miners on the prowl for M&As</a> </h3> </div> <div class="box box--horizontal small"> <figure> <img style="width: 100%" src="https://cdnimg.bnamericas.com/ItovaMddGQiVVJaaxgkDSrGqaUOzuJQhlnmeMAfjmYpmmjwLxmBwFnzHWHVOWLEm.jpeg" alt="&lsquo;The Brazilian market inspires a greater risk perception&rsquo;"> </figure> <h3 class="font-size-14"> <a href="https://www.bnamericas.com/en/interviews/the-brazilian-market-inspires-a-greater-risk-perception">‘The Brazilian market inspires a greater risk perception’</a> </h3> </div> </div> </div> <div id='div-gpt-ad-1558122457640-0' class="mt-4 o-hidden d-none d-lg-block"> <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558122457640-0'); });
                            </script> </div> </div> </div> </div> </div> <div class="modal fade" id="ctaModal" tabindex="-1" role="dialog" aria-labelledby="ctaModalLabel" aria-hidden="true"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <img src="https://cdn-www.bnamericas.com/img/sectors/miningmetals_2.jpg" alt="Mining & Metals" class="modal-header__img"> </div> <button type="button" class="close p-0 rounded-close" data-dismiss="modal" aria-label="Close"> <i class="fal fa-times"></i> </button> <div class="modal-body"> <h3>Want to read more information about LatAm-focused gold and silver miners on the prowl for M&As?</h3> <p>Subscribe to BNamericas to find news reports, information on projects and contact information relating to thousands of companies that drive business in Latin America.</p> </div> <div class="modal-footer"> <form class="input-group" action="https://www.bnamericas.com/en/form-demo" method="post"> <input type="email" name="email" class="form-control bg-gray email-start" placeholder="Corporate email"> <button type="submit" class="btn btn-lg btn__orange-light ml-2 btn-start" disabled='true'> Free Demo </button> </form> </div> </div> </div> </div> <div class="horizon__banner-fixed"> <div class="banner-fixed__content"> <div class="banner-fixed__number"> 3 of 5 </div> <div class="banner-fixed__text"> <p class="font-weight-bold"> This is your third of 5 pageviews this month. </p> <p> To unlock the full potential of BNamericas, subscribe now. </p> </div> </div> <div class="banner-fixed__form p-0 mt-3 mt-lg-0"> <form class="input-group" action="https://www.bnamericas.com/en/form-demo" method="post"> <input type="email" name="email" class="form-control bg-gray email-start" placeholder="Corporate email"> <button type="submit" class="btn btn-lg btn__blue ml-2 btn-start" disabled='true'> Free Demo </button> </form> </div> </div> <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.bnamericas.com/en/news/latam-focused-gold-and-silver-miners-on-the-prowl-for-mas"
        },
        "headline": "LatAm-focused gold and silver miners on the prowl for M&As",
        "image": [
            "https://cdnimg.bnamericas.com/ObyvZsbLiZJEgkjbkoBJUXfovBtlnEShVfVYZjoUDYMxIkdlmufeFKBhyFgRCFof.jpg"
        ],
        "datePublished": "2021-04-15",
        "dateModified": "2021-04-15",
        "author": {
            "@type": "Person",
            "name": "BNamericas"
        },
        "publisher": {
            "@type": "Organization",
            "name": "BNamericas",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bnamericas.com/assets/img/logotype.png"
            }
        },
        "description": "Latin America-focused gold and silver miners are seeking M&A opportunities to diversify portfolios and grow production."
    }
</script> </main> <footer class="modifyFooter"> <div class="container"> <div class="box--links row"> <div class="col-12 col-sm-6 col-md-3"> <h5 class="text-uppercase"> Corporate </h5> <nav> <ul> <li> <a href="https://www.bnamericas.com/en/about-us"> About us </a> </li> <li> <a href="https://www.bnamericas.com/en/clients"> Clients </a> </li> <li> <a href="https://app.bnamericas.com/termsofservice"> Terms of service </a> </li> <li> <a href="https://app.bnamericas.com/privacypolicy"> Privacy Policy </a> </li> <li> <a href="https://app.bnamericas.com/cookiepolicy"> Cookies Policy </a> </li> <li> <a href="https://help.bnamericas.com/"> Help Center </a> </li> </ul> </nav> </div> <div class="col-12 col-sm-6 col-md-3"> <h5 class="text-uppercase"> Solutions </h5> <nav> <ul> <li> <a href="https://www.bnamericas.com/en/solutions">Legal solutions</a> </li> <li> <a href="https://www.bnamericas.com/en/solutions#projects">Project Finance</a> </li> <li> <a href="https://www.bnamericas.com/en/solutions#owners">Owners – Operators</a> </li> <li> <a href="https://www.bnamericas.com/en/solutions#contractors">Contractors</a> </li> </ul> </nav> </div> <div class="col-12 col-sm-6 col-md-3"> <h5 class="text-uppercase"> Coverage </h5> <nav> <ul> <li> <a href="https://www.bnamericas.com/en/tag/electricpower"> Electric Power </a> </li> <li> <a href="https://www.bnamericas.com/en/tag/financialservices"> Financial Services </a> </li> <li> <a href="https://www.bnamericas.com/en/tag/miningmetals"> Mining & Metals </a> </li> <li> <a href="https://www.bnamericas.com/en/tag/oilgas"> Oil & Gas </a> </li> <li> <a href="https://www.bnamericas.com/en/tag/ict"> ICT </a> </li> <li> <a href="https://www.bnamericas.com/en/tag/infrastructure"> Infrastructure </a> </li> <li> <a href="https://www.bnamericas.com/en/tag/petrochemicals"> Petrochemicals </a> </li> <li> <a href="https://www.bnamericas.com/en/tag/waterwaste"> Water & Waste </a> </li> </ul> </nav> </div> <div class="col-xs-12 col-sm-6 col-md-3"> <h5 class="text-uppercase">Follow us on social media</h5> <ul> <li class="footer-rrss"> <a href="https://twitter.com/bnamericas" target="_blank" title="Go to Twitter"><i class="fab fa-twitter-square"></i></a> <a href="https://www.facebook.com/BNamericas" target="_blank" title="Go to Facebook"><i class="fab fa-facebook-square"></i></a> <a href="https://www.linkedin.com/company/business-news-americas/" target="_blank" title="Go to Linkedin"><i class="fab fa-linkedin"></i></a> </li> </ul> </div> </div> <div class="row box--legal"> <div class="col-12 col-md-3"> <p> <img width="175" height="23" src="https://www.bnamericas.com/assets/img/logotype.svg" class="header-logo" alt="BNamericas"> <div class="copywrite"> Copyright © 2019. All rights reserved. </div> </p> </div> <div class="col-12 col-md-4"> <p> <b>Address Chile:</b> Los Militares #6191, Las Condes, Santiago, Chile. <br> <b> Phone:</b> <a href="tel:+56229410300" class="mr-2"> +56 (2) 2941 0300 </a> </p> <p> <b>Address United States:</b> 2035 Sunset Lake Road, Suite B-2, Newark, DE 19702, United States. <br> <b> Phone:</b> <a href="tel:+16503198307" class="mr-2"> +1 6503198307 </a> </p> </div> </div> </div> </footer> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/popper.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/bootstrap.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.form-validator.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/aos.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.sticky.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/slick.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/owl.carousel.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/remodal.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/spin.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.payment.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.form-validator.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/intlTelInput.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/imageMapResizer.min.js"></script> <script type="text/javascript" src="https://code.highcharts.com/highcharts-all.js"></script> <script src="https://cdn-www.bnamericas.com/js/bna.min.js?v=2.1.45"></script> <script src="https://cdn-www.bnamericas.com/js/bna-home.min.js?v=2.1.45"></script> <script src="https://cdn-www.bnamericas.com/js/bna-store.min.js?v=2.1.45"></script> <script src="https://cdn-www.bnamericas.com/js/bna-form.js?v=2.1.45"></script> <script src="https://js.stripe.com/v2/"></script> <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Bnamericas",
        "legalName" : "Business News Americas",
        "url": "https://www.bnamericas.com",
        "logo": "https://www.bnamericas.com/assets/img/logotype.png",
        "foundingDate": "1996",
        "founders": [
            {
                "@type": "Person",
                "name": "Greg Barton",
                "email": "gbarton@bnamericas.com"
            }
         ],
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Los Militares 6191, Las Condes",
            "addressLocality": "Santiago de Chile",
            "postalCode": "7591538",
            "addressCountry": "Chile"
        },
        "contactPoint": [
            {
                "@type": "ContactPoint",
                "contactType": "customer service",
                "telephone": "+56-2-2941-0300",
                "email": "info@BNamericas.com"
            },
            {
                "@type": "ContactPoint",
                "contactType": "sales",
                "telephone": "+56-2-2941-0342",
                "email": "amorales@bnamericas.com"
            },
            {
                "@type": "ContactPoint",
                "contactType": "technical support",
                "telephone": "+56-2-2941-0300",
                "email": "support@bnamericas.com"
            }
        ],
        "sameAs": [
            "https://twitter.com/bnamericas_esp",
            "https://www.facebook.com/BNamericas",
            "https://www.linkedin.com/company/business-news-americas/",
            "https://www.bnamericas.com/",
            "twitter.com/bnamericas"
        ]
    }
</script>
</body>
</html>
