






























<!DOCTYPE html>
<html>
    <head itemscope itemtype="http://schema.org/WebSite"> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PMBD9W4':true});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMBD9W4');</script> <title>¿Afectarán las elecciones de medio término a grandes iniciativas ferroviarias de México? - BNamericas</title> <meta lang="es"> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <meta itemprop="url" content="https://www.bnamericas.com"/> <meta name="description" content="La responsabilidad de las decisiones clave relacionadas con los proyectos se transferirá a las nuevas administraciones estatales después de las elecciones programadas para junio."/> <meta itemprop="name" content="BNamericas - ¿Afectarán las elecciones de medio término a grandes iniciativas ferroviarias de México?"> <meta itemprop="description" content="La responsabilidad de las decisiones clave relacionadas con los proyectos se transferirá a las nuevas administraciones estatales después de las elecciones pr..."/> <link rel="alternate" href="https://www.bnamericas.com/en/analysis/could-mexicos-midterm-elections-impact-3-major-rail-projects" hreflang="en"/> <link rel="alternate" href="https://www.bnamericas.com/es/analisis/afectaran-las-elecciones-de-medio-termino-importantes-iniciativas-ferroviarias-de-mexico" hreflang="es"/> <link rel="canonical" href="https://www.bnamericas.com/es/analisis/afectaran-las-elecciones-de-medio-termino-importantes-iniciativas-ferroviarias-de-mexico"> <meta name="twitter:title" content="BNamericas - ¿Afectarán las elecciones de medio término a..."/> <meta name="twitter:description" content="La responsabilidad de las decisiones clave relacionadas con los proyectos se transferirá a las nuevas administraciones estatales después de las elecciones pr..."/> <meta name="twitter:image" content="https://cdnimg.bnamericas.com/IbsPrXSFfuAwcHluEKtqazXlXYsLrJMZljaSjZxGrtjBEHKRJqCziFbwEMuSjACP.jpg"/> <meta name="twitter:site" content="@bnamericas"> <meta property="og:site_name" content="BNamericas.com"> <meta property="og:title" content="BNamericas - ¿Afectarán las elecciones de medio término a..."/> <meta property="og:description" content="La responsabilidad de las decisiones clave relacionadas con los proyectos se transferirá a las nuevas administraciones estatales después de las elecciones pr..."/> <meta property="og:image" content="https://cdnimg.bnamericas.com/IbsPrXSFfuAwcHluEKtqazXlXYsLrJMZljaSjZxGrtjBEHKRJqCziFbwEMuSjACP.jpg"/> <meta property="og:url" content="https://www.bnamericas.com/es/analisis/afectaran-las-elecciones-de-medio-termino-importantes-iniciativas-ferroviarias-de-mexico"/> <link rel="icon" type="image/png" sizes="32x32" href="https://www.bnamericas.com/assets/icon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.bnamericas.com/assets/icon/favicon-16x16.png"> <link rel="manifest" href="https://www.bnamericas.com/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="theme-color" content="#ffffff"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var slots = [];

    function newSlotGoogle(slot){
        slots.push(slot);
        slot.addService(googletag.pubads());
    }

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f160x600_A', [[120, 600], [160, 600]], 'div-gpt-ad-1548084526197-0');
        newSlotGoogle(slot)
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f160x600_B', [[120, 600], [160, 600]], 'div-gpt-ad-1548084583154-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x250_A', [[336, 280], [300, 250]], 'div-gpt-ad-1548084747607-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x250_B', [[300, 250], [336, 280]], 'div-gpt-ad-1548084879905-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x250_C', [300, 250], 'div-gpt-ad-1558122457640-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x100_A', [300, 100], 'div-gpt-ad-1548084708708-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x600_A', [300, 600], 'div-gpt-ad-1548084938579-0');
        newSlotGoogle(slot)
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f728x90_A', [728, 90], 'div-gpt-ad-1548084971264-0');
        newSlotGoogle(slot)
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f970x90_A', [970, 90], 'div-gpt-ad-1548084998005-0');
        newSlotGoogle(slot)

    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f728x90_B', [728, 90], 'div-gpt-ad-1558125010484-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        
        googletag.pubads().setTargeting("Language",['es']);
        googletag.pubads().setTargeting("secciones",['INFRASTRUCTURE']);
        googletag.pubads().setTargeting("id",['xn9bwsw8r-could-fate-of-3-major-rail-projects-in-mexico-change-after-2021-midterms']);
        googletag.pubads().setTargeting("Category",['article']);
        googletag.pubads().setTargeting("Site",['free']);
        
        googletag.enableServices();
    });
    
    setInterval(function(){
        googletag.pubads().refresh(slots);
    }, 20000);
    

</script> <script src="https://www.google.com/recaptcha/api.js?hl=es" async defer></script> <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.11.2/css/all.css" crossorigin="anonymous"> <link href="https://www.bnamericas.com/assets/css/owl.carousel.min.css" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/owl.theme.default.min.css" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/bootstrap.min.css?v=2.1.45" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/slick.min.css" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/intlTelInput.min.css" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/slick-theme.min.css" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/bna-buttons.min.css?v=2.1.45" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/remodal.min.css" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/remodal-default-theme.min.css" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/bna.min.css?v=2.1.45" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/bna-old.min.css?v=2.1.45" rel="stylesheet"> <link href="https://www.bnamericas.com/assets/css/bna-free-new.min.css?v=2.1.45" rel="stylesheet"> </head>
<body id="body" data-lang="es">
    




<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMBD9W4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <nav class="navbar bg-white navbar-expand-lg justify-content-between md-whiteframe-4dp"> <div class="container"> <a class="navbar-brand" href="https://www.bnamericas.com/es"> <img width="175" height="23" src="https://www.bnamericas.com/assets/img/logotype.svg" class="d-inline-block align-middle" alt="Logo BNamericas"> </a> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon fal fa-bars"></span> </button> <div class="collapse navbar-collapse justify-content-end" id="navbarSupportedContent"> <ul class="navbar-nav mr-3"> <li class="nav-item "> <a class="nav-link" href="https://www.bnamericas.com/es/acerca-de-nosotros"> Nosotros </a> </li> <li class="nav-item "> <a class="nav-link" href="https://www.bnamericas.com/es/soluciones"> Soluciones </a> </li> <li class="nav-item "> <a class="nav-link" href="https://www.bnamericas.com/es/clientes"> Clientes </a> </li> </ul> <div class="d-md-flex d-block"> <button class="btn btn__blue" data-toggle="popover" data-trigger="click" data-html="true" data-placement="bottom" data-content=" <form class='input-group' action='https://www.bnamericas.com/es/recomendador' method='post'> <input type='email' name='email' class='form-control bg-gray email-start-now' placeholder='Correo corporativo'> <button type='submit' class='btn btn__green ml-2 btn-start-now' disabled='true'> <i class='fal fa-chevron-right'></i> Ir </button> </form>"> Demo Gratis </button> <a href="//app.bnamericas.com" class="btn btn__blue--border"> Iniciar Sesión </a> </div> <div class="d-flex"> <a class="btn__lang btn" href="https://www.bnamericas.com/en/analysis/could-mexicos-midterm-elections-impact-3-major-rail-projects">English</a> </div> </div> </div> </nav> <main> <script>
    var formulariosDemoIds = [];
</script> <div class="wrapper-content wrapper-blocked mt-0"> <div class="container"> <div class="row"> <div class="col-detail-content"> <div class="card mb-4 pb-5"> <div class="card__content pb-0"> <div class="card__tag"> <div class="card__tag-country"> <img data-toggle="tooltip" data-placement="bottom" alt="M&eacute;xico" title="M&eacute;xico" src="https://cdn-www.bnamericas.com/img/flags/MEXICO.jpg" class="img-fluid"> </div> <span> Análisis </span> </div> <h1> ¿Afectarán las elecciones de medio término a grandes iniciativas ferroviarias de México? </h1> <p> <div class="card__data pb-4"> <a href="https://www.bnamericas.com/es/acerca-de-nosotros">Bnamericas</a> <span> Publicado: jueves, 18 marzo, 2021 </span> </div> <div class="card__topic pb-4"> <a class="topic" href="https://www.bnamericas.com/es/tema/tren-ligero--tren-interurbano" title="Tren ligero / Tren Interurbano" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Tren ligero / Tren Interurbano</span> </a> <a class="topic" href="https://www.bnamericas.com/es/tema/inversion-privada" title="Inversión Privada" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Inversión Privada</span> </a> <a class="topic" href="https://www.bnamericas.com/es/tema/elecciones" title="Elecciones" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Elecciones</span> </a> <a class="topic" href="https://www.bnamericas.com/es/tema/transporte-de-pasajeros" title="Transporte de pasajeros" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Transporte de pasajeros</span> </a> <a class="topic" href="https://www.bnamericas.com/es/tema/politica" title="Política" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Política</span> </a> <a class="topic multi-collapse collapse" href="https://www.bnamericas.com/es/tema/tren-de-alta-velocidad" title="Tren de alta velocidad" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Tren de alta velocidad</span> </a> <a class="topic multi-collapse collapse" href="https://www.bnamericas.com/es/tema/linea-ferrea" title="Línea férrea" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Línea férrea</span> </a> <a class="topic multi-collapse collapse" href="https://www.bnamericas.com/es/tema/inversion-publica" title="Inversión Pública" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Inversión Pública</span> </a> <a class="topic multi-collapse collapse" href="https://www.bnamericas.com/es/tema/licitaciones" title="Licitaciones" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Licitaciones</span> </a> <a class="topic multi-collapse collapse" href="https://www.bnamericas.com/es/tema/inversion" title="Inversión" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Inversión</span> </a> <button class="btn btn__grey collapsed ml-2" type="button" data-toggle="collapse" data-target=".multi-collapse" aria-expanded="false"> <span class="if-collapsed"> Mostrar 5 Más </span> <span class="if-not-collapsed"> Ocultar 5 Temas </span> </button> </div> </p> </div> </div> </div> </div> </div> <div class="wrapper-blocked-bg z-index-9"></div> </div> <div class="wrapper-content wrapper-blocked__content mt-0 pt-0"> <div class="container"> <div class="row"> <div class="col-detail-content"> <span class="blocked__visits z-index-10"> <i class="fas fa-eye-slash mr-2"></i> <span> Has alcanzado el máximo de visualizaciones (5/5)</span> </span> <div class="card card__content py-0 mb-0"> <div class="blocked__paragraph-primary d-none d-lg-flex mb-4"> <p class="mb-0 mr-4"> <strong>Solicita una demostración gratis</strong> y accede a miles de oportunidades de negocio en Latinoamérica. Toma decisiones con información valiosa y relevante de tu industria. </p> <img src="https://cdn-www.bnamericas.com/img/arrow_right.svg" alt="arrow"> </div> <div class="d-block d-lg-none mb-5" id="formDemoMobile"> <p> <strong>Solicita una demostración gratis</strong> y accede a miles de oportunidades de negocio en Latinoamérica. Toma decisiones con información valiosa y relevante de tu industria. </p> <script type="text/javascript">
        var domainsWithCompanyRequired = ["@outlook.fr","@terra.com.mx","@live.ru","@live.be","@live.no","@hotmail.co.uk","@outlook.be","@live.fr","@javeriana.edu.co","@outlook.jp","@ur.edu.co","@udesa.edu.ar","@alumnos.uai.cl","@live.br","@live.co.kr","@inbox.ru","@al.udp.cl","@outlook.com","@outlook.br","@uppuebla.edu.mx","@terraperu.es","@foxmail.com","@aloe.ulima.edu.pe","@esan.edu.pe","@outlook.es","@hotmail.es","@amigo.edu.co","@hotmail.com","@unfv.edu.pe","@live.cn","@terra.com.br","@sil.edu.pe","@upb.edu","@terra.cl","@est.uexternado.edu.co","@unisabana.edu.co","@live.com","@up.edu.pe","@uce.edu.ec","@yahoo.com","@live.com.mx","@uniandes.edu.co","@live.com.ar","@email.com","@outlook.com.pe","@uni.edu.pe","@yahoo.com.mx","@yahoo.co.in","@gmail.com","@hotmail.com.pe","@uexternado.edu.co","@uandresbello.edu","@yahoo.com.ar","@outlook.de","@live.dk","@daum.net","@unilibrebog.edu.co","@yahoo.es","@yahoo.co.id","@terra.com","@yahoo.co.uk","@hotmail.co.kr","@unal.edu.co","@ug.edu.ec","@pucp.edu.pe","@upb.edu.co","@yahoo.org","@yahoo.in","@outlook.co","@hotmail.com.br","@hanmail.net","@hotmail.co","@live.it","@alumnos.usm.cl","@hotmail.ch","@yahoo-inc.com"];
    </script> <form id="contactForm" action="https://www.bnamericas.com/es/formulario-demo" method="POST"> <input id="dialCode_mobile" name="dialCode" type="hidden" value=""/> <input id="country_mobile" name="country" type="hidden" value=""/> <input id="countryIso2_mobile" name="countryIso2" type="hidden" value=""/> <div class="row"> <div class="col-12"> <div class="form-group-custom mb-0" id="labelNameDemo"> <label for="name_mobile"> Nombre* </label> <input id="name_mobile" name="name" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" type="text" required="required" value=""/> </div> </div> <div class="col-12"> <div class="form-group-custom mb-0"> <label for="lastname_mobile"> Apellido* </label> <input id="lastname_mobile" name="lastname" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" type="text" required="required" value=""/> </div> </div> <div class="col-12"> <div class="form-group-custom mb-0"> <label for="email_mobile"> Correo corporativo* </label> <input id="email_mobile" name="email" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" type="email" required="required" value=""/> <small id="emailHelp_mobile" class="form-text text-muted mb-3" style=""> Utilice una dirección de correo electrónico corporativo </small> </div> </div> <div class="col-12"> <div class="form-group-custom mb-2"> <label for="phone_mobile"> Teléfono* </label> <input id="phone_mobile" name="phone" class="form-control-plaintext pr-2 pl-5" style="background-color: #F2F7F9;" type="tel" required="required" value=""/> </div> </div> <div class="col-12"> <div class="form-group-custom mb-0"> <label for="position_mobile"> Cargo* </label> <input id="position_mobile" name="position" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" type="text" required="required" value=""/> </div> </div> <div id="company_field_mobile" class="col-12"> <div class="form-group-custom mb-0"> <label for="company_mobile"> Empresa* </label> <input id="company_mobile" name="company" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" type="text" required="required" value=""/> </div> </div> <div class="col-12"> <div class="font-size-12"> <label class="d-flex align-items-center mb-3"> <input id="privacy_policy_mobile" name="privacyPolicy" type="checkbox" value="true"/><input type="hidden" name="_privacyPolicy" value="on"/> <span class="ml-2">Acepto las <a target="_blank" href="/es/politica-de-privacidad">políticas de privacidad</a> de <strong>BNamericas</strong>.</span> </label> </div> </div> <div class="col-12 d-none" id="captcha_mobile" style=""> <div class="g-recaptcha" data-sitekey="6Lck8LsUAAAAAKGvWcZH2QR_KfsY2xY9yVEGC_Tp" data-callback="enableBtn"></div> </div> </div> <button type="submit" id="submit_form_mobile" class="btn btn__blue w-100 btn-lg mx-0 mt-3"> Solicitar demostración </button> </form> <script language="javascript">
    if( typeof formulariosDemoIds !== 'undefined' && formulariosDemoIds != null){
        formulariosDemoIds.push("mobile");
    }
    document.querySelector("#privacy_policy_mobile").addEventListener('change', function() {
      if (this.checked) {
        document.querySelector("#captcha_mobile").classList.add("d-block");
      } else {
        document.querySelector("#captcha_mobile").classList.remove("d-block");
      }
    });
    function enableBtn() {
      if ($("#privacy_policy_mobile").is(":checked")) {
        $("#privacy_policy_mobile").attr('disabled', 'disabled');
        $("#submit_form_mobile").prop( "disabled", false);
        $("#submit_form_full").prop( "disabled", false);
      }
    }
</script> </div> <p class="blocked__paragraph-access mb-4"> Con tu suscripción tendrás acceso a información clave sobre: </p> <div class="row"> <div class="col-12 col-sm-6 list__icon"> <span class="list__icon--rounded list__icon--rounded--grey"> <i class="fal fa-pencil-ruler"></i> </span> <p> <strong>+9.000 proyectos</strong> en Latinoamérica </p> </div> <div class="col-12 col-sm-6 list__icon"> <span class="list__icon--rounded list__icon--rounded--grey"> <i class="fal fa-building"></i> </span> <p> <strong>+22.000 empresas</strong> del mundo que hacen negocios en la región. </p> </div> <div class="col-12 col-sm-6 list__icon"> <span class="list__icon--rounded list__icon--rounded--grey"> <i class="fal fa-id-badge"></i> </span> <p> <strong>+46.000 contactos clave</strong> relacionados a empresas y proyectos. </p> </div> <div class="col-12 col-sm-6 list__icon"> <span class="list__icon--rounded list__icon--rounded--grey"> <i class="fal fa-plus"></i> </span> <p> Análisis, reportajes, noticias y entrevistas sobre tu industria en inglés y español. </p> </div> </div> </div> </div> <div class="col-detail-sidebar d-none d-lg-block"> <div class="card card__content md-whiteframe-16dp form__demo z-index-9"> <h3 class="font-size-18 color-blue font-weight-bold">Solicitar una demostración</h3> <p class="font-size-14">Déjanos mostrarte lo que BNamericas puede hacer por ti.</p> <script type="text/javascript">
        var domainsWithCompanyRequired = ["@outlook.fr","@terra.com.mx","@live.ru","@live.be","@live.no","@hotmail.co.uk","@outlook.be","@live.fr","@javeriana.edu.co","@outlook.jp","@ur.edu.co","@udesa.edu.ar","@alumnos.uai.cl","@live.br","@live.co.kr","@inbox.ru","@al.udp.cl","@outlook.com","@outlook.br","@uppuebla.edu.mx","@terraperu.es","@foxmail.com","@aloe.ulima.edu.pe","@esan.edu.pe","@outlook.es","@hotmail.es","@amigo.edu.co","@hotmail.com","@unfv.edu.pe","@live.cn","@terra.com.br","@sil.edu.pe","@upb.edu","@terra.cl","@est.uexternado.edu.co","@unisabana.edu.co","@live.com","@up.edu.pe","@uce.edu.ec","@yahoo.com","@live.com.mx","@uniandes.edu.co","@live.com.ar","@email.com","@outlook.com.pe","@uni.edu.pe","@yahoo.com.mx","@yahoo.co.in","@gmail.com","@hotmail.com.pe","@uexternado.edu.co","@uandresbello.edu","@yahoo.com.ar","@outlook.de","@live.dk","@daum.net","@unilibrebog.edu.co","@yahoo.es","@yahoo.co.id","@terra.com","@yahoo.co.uk","@hotmail.co.kr","@unal.edu.co","@ug.edu.ec","@pucp.edu.pe","@upb.edu.co","@yahoo.org","@yahoo.in","@outlook.co","@hotmail.com.br","@hanmail.net","@hotmail.co","@live.it","@alumnos.usm.cl","@hotmail.ch","@yahoo-inc.com"];
    </script> <form id="contactForm" action="https://www.bnamericas.com/es/formulario-demo" method="POST"> <input id="dialCode_full" name="dialCode" type="hidden" value=""/> <input id="country_full" name="country" type="hidden" value=""/> <input id="countryIso2_full" name="countryIso2" type="hidden" value=""/> <div class="row"> <div class="col-12"> <div class="form-group-custom mb-0" id="labelNameDemo"> <label for="name_full"> Nombre* </label> <input id="name_full" name="name" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" type="text" required="required" value=""/> </div> </div> <div class="col-12"> <div class="form-group-custom mb-0"> <label for="lastname_full"> Apellido* </label> <input id="lastname_full" name="lastname" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" type="text" required="required" value=""/> </div> </div> <div class="col-12"> <div class="form-group-custom mb-0"> <label for="email_full"> Correo corporativo* </label> <input id="email_full" name="email" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" type="email" required="required" value=""/> <small id="emailHelp_full" class="form-text text-muted mb-3" style=""> Utilice una dirección de correo electrónico corporativo </small> </div> </div> <div class="col-12"> <div class="form-group-custom mb-2"> <label for="phone_full"> Teléfono* </label> <input id="phone_full" name="phone" class="form-control-plaintext pr-2 pl-5" style="background-color: #F2F7F9;" type="tel" required="required" value=""/> </div> </div> <div class="col-12"> <div class="form-group-custom mb-0"> <label for="position_full"> Cargo* </label> <input id="position_full" name="position" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" type="text" required="required" value=""/> </div> </div> <div id="company_field_full" class="col-12"> <div class="form-group-custom mb-0"> <label for="company_full"> Empresa* </label> <input id="company_full" name="company" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" type="text" required="required" value=""/> </div> </div> <div class="col-12"> <div class="font-size-12"> <label class="d-flex align-items-center mb-3"> <input id="privacy_policy_full" name="privacyPolicy" type="checkbox" value="true"/><input type="hidden" name="_privacyPolicy" value="on"/> <span class="ml-2">Acepto las <a target="_blank" href="/es/politica-de-privacidad">políticas de privacidad</a> de <strong>BNamericas</strong>.</span> </label> </div> </div> <div class="col-12 d-none" id="captcha_full" style=""> <div class="g-recaptcha" data-sitekey="6Lck8LsUAAAAAKGvWcZH2QR_KfsY2xY9yVEGC_Tp" data-callback="enableBtn"></div> </div> </div> <button type="submit" id="submit_form_full" class="btn btn__blue w-100 btn-lg mx-0 mt-3"> Solicitar demostración </button> </form> <script language="javascript">
    if( typeof formulariosDemoIds !== 'undefined' && formulariosDemoIds != null){
        formulariosDemoIds.push("full");
    }
    document.querySelector("#privacy_policy_full").addEventListener('change', function() {
      if (this.checked) {
        document.querySelector("#captcha_full").classList.add("d-block");
      } else {
        document.querySelector("#captcha_full").classList.remove("d-block");
      }
    });
    function enableBtn() {
      if ($("#privacy_policy_full").is(":checked")) {
        $("#privacy_policy_full").attr('disabled', 'disabled');
        $("#submit_form_mobile").prop( "disabled", false);
        $("#submit_form_full").prop( "disabled", false);
      }
    }
</script> </div> </div> </div> </div> </div> <div class="wrapper-blocked__testimonial"> <img src="https://cdn-www.bnamericas.com/img/trama_staticss.png" class="img-fluid"> <div class="bg-blue-trama"> <div class="container"> <div class="row"> <div class="col-detail-content px-4"> <h3>Lo que dicen nuestros clientes</h3> <div class="testimonial__item-basic white"> <div class="t-description"> <p class="">El equipo de BNamericas es un claro ejemplo de una organización orientada al cliente y un punto de referencia cuando se trata de información actualizada y confiable. Aprecio sus servicios y aliento encarecidamente a otros a que los usen.</p> <p class="font-weight-bold mb-0">Mario Baeza Vasquez</p> <span> Socio Senior - Rio Indomito </span> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper-blocked__logo-video bg-grey-pale pb-5"> <div class="container"> <div class="row"> <div class="col-detail-content px-4"> <ul class="owl-carousel owl-logo-blocked list-unstyled md-whiteframe-2dp"> <li class="item"> <img src="https://cdn-www.bnamericas.com/img/logos/infra1.png" alt="Astaldi"> </li> <li class="item"> <img src="https://cdn-www.bnamericas.com/img/logos/infra2.png" alt="Acciona Agua"> </li> <li class="item"> <img src="https://cdn-www.bnamericas.com/img/logos/infra3.png" alt="Chec"> </li> <li class="item"> <img src="https://cdn-www.bnamericas.com/img/logos/infra4.png" alt="Tensar"> </li> <li class="item"> <img src="https://cdn-www.bnamericas.com/img/logos/infra5.png" alt="Alstom"> </li> <li class="item"> <img src="https://cdn-www.bnamericas.com/img/logos/infra6.png" alt="PP"> </li> <li class="item"> <img src="https://cdn-www.bnamericas.com/img/logos/infra7.png" alt="CRSC"> </li> <li class="item"> <img src="https://cdn-www.bnamericas.com/img/logos/infra8.png" alt="Gripple"> </li> <li class="item"> <img src="https://cdn-www.bnamericas.com/img/logos/infra9.png" alt="Ghella"> </li> </ul> <div class="row wrapper-blocked__video pt-5 pb-5"> <div class="col-12 col-md-6"> <div style="padding:56.25% 0 0 0;position:relative;"> <iframe src="https://player.vimeo.com/video/357419112?title=0&byline=0&portrait=0" style="position:absolute;top:0;left:0;width:100%;height:100%;border-radius: .5rem" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe> </div> <script src="https://player.vimeo.com/api/player.js"></script> </div> <div class="col-12 col-md-6 pt-3 pt-lg-0"> <h3>Conoce cómo funciona BNamericas por dentro</h3> <p class="font-size-14">BNamericas es una plataforma hecha a la medida de tu negocio, con la que podrás acceder todos los datos que necesitas en una sola vista y recibir alertas en tiempo real.</p> </div> </div> </div> </div> </div> </div> <button id="btnAnchorForm" class="btn btn-md btn__blue w-100 anchor-form">Solicitar demostración</button> </main> <footer class=""> <div class="container"> <div class="box--links row"> <div class="col-12 col-sm-6 col-md-3"> <h5 class="text-uppercase"> Corporativo </h5> <nav> <ul> <li> <a href="https://www.bnamericas.com/es/acerca-de-nosotros"> Nosotros </a> </li> <li> <a href="https://www.bnamericas.com/es/clientes"> Clientes </a> </li> <li> <a href="https://app.bnamericas.com/termsofservice"> Términos de servicio </a> </li> <li> <a href="https://app.bnamericas.com/privacypolicy"> Política de privacidad </a> </li> <li> <a href="https://app.bnamericas.com/cookiepolicy"> Política de cookies </a> </li> <li> <a href="https://help.bnamericas.com/"> Centro de Ayuda </a> </li> </ul> </nav> </div> <div class="col-12 col-sm-6 col-md-3"> <h5 class="text-uppercase"> Soluciones </h5> <nav> <ul> <li> <a href="https://www.bnamericas.com/es/soluciones">Soluciones legales </a> </li> <li> <a href="https://www.bnamericas.com/es/soluciones#projects">Financiamiento de proyectos</a> </li> <li> <a href="https://www.bnamericas.com/es/soluciones#owners">Propietarios - operadores</a> </li> <li> <a href="https://www.bnamericas.com/es/soluciones#contractors">Contratistas</a> </li> </ul> </nav> </div> <div class="col-12 col-sm-6 col-md-3"> <h5 class="text-uppercase"> Cobertura </h5> <nav> <ul> <li> <a href="https://www.bnamericas.com/es/tema/energia-electrica"> Energía Eléctrica </a> </li> <li> <a href="https://www.bnamericas.com/es/tema/servicios-financieros"> Servicios Financieros </a> </li> <li> <a href="https://www.bnamericas.com/es/tema/mineria-y-metales"> Minería y Metales </a> </li> <li> <a href="https://www.bnamericas.com/es/tema/petroleo-y-gas"> Petróleo y Gas </a> </li> <li> <a href="https://www.bnamericas.com/es/tema/tecnologia"> TIC </a> </li> <li> <a href="https://www.bnamericas.com/es/tema/infraestructura"> Infraestructura </a> </li> <li> <a href="https://www.bnamericas.com/es/tema/petroquimicos"> Petroquímicos </a> </li> <li> <a href="https://www.bnamericas.com/es/tema/agua-y-residuos"> Aguas y Residuos </a> </li> </ul> </nav> </div> <div class="col-xs-12 col-sm-6 col-md-3"> <h5 class="text-uppercase">Nuestras redes sociales</h5> <ul> <li class="footer-rrss"> <a href="https://twitter.com/bnamericas_esp" target="_blank" title="Ir a Twitter"><i class="fab fa-twitter-square"></i></a> <a href="https://www.facebook.com/BNamericas" target="_blank" title="Ir a Facebook"><i class="fab fa-facebook-square"></i></a> <a href="https://www.linkedin.com/company/business-news-americas/" target="_blank" title="Ir a Linkedin"><i class="fab fa-linkedin"></i></a> </li> </ul> </div> </div> <div class="row box--legal"> <div class="col-12 col-md-3"> <p> <img width="175" height="23" src="https://www.bnamericas.com/assets/img/logotype.svg" class="header-logo" alt="BNamericas"> <div class="copywrite"> Copyright ©2019. Todos los derechos reservados </div> </p> </div> <div class="col-12 col-md-4"> <p> <b>Dirección Chile:</b> Los Militares #6191, Las Condes, Santiago, Chile. <br> <b> Teléfono:</b> <a href="tel:+56229410300" class="mr-2"> +56 (2) 2941 0300 </a> </p> <p> <b>Dirección Estados Unidos:</b> 2035 Sunset Lake Road, Suite B-2, Newark, DE 19702, United States. <br> <b> Teléfono:</b> <a href="tel:+16503198307" class="mr-2"> +1 6503198307 </a> </p> </div> </div> </div> </footer> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/popper.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/bootstrap.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.form-validator.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/aos.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.sticky.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/slick.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/owl.carousel.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/remodal.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/spin.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.payment.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.form-validator.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/intlTelInput.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/imageMapResizer.min.js"></script> <script type="text/javascript" src="https://code.highcharts.com/highcharts-all.js"></script> <script src="https://cdn-www.bnamericas.com/js/bna.min.js?v=2.1.45"></script> <script src="https://cdn-www.bnamericas.com/js/bna-home.min.js?v=2.1.45"></script> <script src="https://cdn-www.bnamericas.com/js/bna-store.min.js?v=2.1.45"></script> <script src="https://cdn-www.bnamericas.com/js/bna-form.js?v=2.1.45"></script> <script src="https://js.stripe.com/v2/"></script> <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Bnamericas",
        "legalName" : "Business News Americas",
        "url": "https://www.bnamericas.com",
        "logo": "https://www.bnamericas.com/assets/img/logotype.png",
        "foundingDate": "1996",
        "founders": [
            {
                "@type": "Person",
                "name": "Greg Barton",
                "email": "gbarton@bnamericas.com"
            }
         ],
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Los Militares 6191, Las Condes",
            "addressLocality": "Santiago de Chile",
            "postalCode": "7591538",
            "addressCountry": "Chile"
        },
        "contactPoint": [
            {
                "@type": "ContactPoint",
                "contactType": "customer service",
                "telephone": "+56-2-2941-0300",
                "email": "info@BNamericas.com"
            },
            {
                "@type": "ContactPoint",
                "contactType": "sales",
                "telephone": "+56-2-2941-0342",
                "email": "amorales@bnamericas.com"
            },
            {
                "@type": "ContactPoint",
                "contactType": "technical support",
                "telephone": "+56-2-2941-0300",
                "email": "support@bnamericas.com"
            }
        ],
        "sameAs": [
            "https://twitter.com/bnamericas_esp",
            "https://www.facebook.com/BNamericas",
            "https://www.linkedin.com/company/business-news-americas/",
            "https://www.bnamericas.com/",
            "twitter.com/bnamericas"
        ]
    }
</script>
</body>
</html>
