































<!DOCTYPE html>
<html lang="es">
    <head itemscope itemtype="http://schema.org/WebSite"> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PMBD9W4':true});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMBD9W4');</script> <title>Los desafíos que enfrenta el sector minero de Ecuador - BNamericas</title> <meta lang="es"> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <meta itemprop="url" content="https://www.bnamericas.com"/> <meta name="description" content="Expertos señalan a BNamericas que la burocracia y la incertidumbre jurídica están entre los principales temas de preocupación."/> <meta itemprop="name" content="BNamericas - Los desafíos que enfrenta el sector minero de Ecuador"> <meta itemprop="description" content="Expertos señalan a BNamericas que la burocracia y la incertidumbre jurídica están entre los principales temas de preocupación."/> <link rel="alternate" href="https://www.bnamericas.com/pt/noticias/os-desafios-do-setor-de-mineracao-do-equador" hreflang="pt"/> <link rel="alternate" href="https://www.bnamericas.com/en/news/the-challenges-ecuadors-mining-sector-faces" hreflang="en"/> <link rel="alternate" href="https://www.bnamericas.com/es/noticias/los-desafios-que-enfrenta-el-sector-minero-de-ecuador" hreflang="es"/> <link rel="canonical" href="https://www.bnamericas.com/es/noticias/los-desafios-que-enfrenta-el-sector-minero-de-ecuador"> <meta name="twitter:title" content="BNamericas - Los desafíos que enfrenta el sector minero d..."/> <meta name="twitter:description" content="Expertos señalan a BNamericas que la burocracia y la incertidumbre jurídica están entre los principales temas de preocupación."/> <meta name="twitter:image" content="https://cdnimg.bnamericas.com/BBTMhIPaUgWMOmPuhbmziQRYeBtVJlbkCmaUWjGSXGNzWxOuKpmjcNNOTpLJuWhb.jpeg"/> <meta name="twitter:site" content="@bnamericas"> <meta property="og:site_name" content="BNamericas.com"> <meta property="og:title" content="BNamericas - Los desafíos que enfrenta el sector minero d..."/> <meta property="og:description" content="Expertos señalan a BNamericas que la burocracia y la incertidumbre jurídica están entre los principales temas de preocupación."/> <meta property="og:image" content="https://cdnimg.bnamericas.com/BBTMhIPaUgWMOmPuhbmziQRYeBtVJlbkCmaUWjGSXGNzWxOuKpmjcNNOTpLJuWhb.jpeg"/> <meta property="og:url" content="https://www.bnamericas.com/es/noticias/los-desafios-que-enfrenta-el-sector-minero-de-ecuador"/> <link rel="icon" type="image/png" sizes="32x32" href="https://www.bnamericas.com/assets/icon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.bnamericas.com/assets/icon/favicon-16x16.png"> <link rel="manifest" href="https://www.bnamericas.com/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="theme-color" content="#ffffff"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var slots = [];

    function newSlotGoogle(slot){
        slots.push(slot);
        slot.addService(googletag.pubads());
    }

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f160x600_A', [[120, 600], [160, 600]], 'div-gpt-ad-1548084526197-0');
        newSlotGoogle(slot)
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f160x600_B', [[120, 600], [160, 600]], 'div-gpt-ad-1548084583154-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x250_A', [[336, 280], [300, 250]], 'div-gpt-ad-1548084747607-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x250_B', [[300, 250], [336, 280]], 'div-gpt-ad-1548084879905-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x250_C', [300, 250], 'div-gpt-ad-1558122457640-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x100_A', [300, 100], 'div-gpt-ad-1548084708708-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x600_A', [300, 600], 'div-gpt-ad-1548084938579-0');
        newSlotGoogle(slot)
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f728x90_A', [728, 90], 'div-gpt-ad-1548084971264-0');
        newSlotGoogle(slot)
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f970x90_A', [970, 90], 'div-gpt-ad-1548084998005-0');
        newSlotGoogle(slot)

    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f728x90_B', [728, 90], 'div-gpt-ad-1558125010484-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        
        googletag.pubads().setTargeting("Language",['es']);
        googletag.pubads().setTargeting("secciones",['MINING']);
        googletag.pubads().setTargeting("id",['xf9j1amhq-ecuador-con-importante-potencial-minero-pero']);
        googletag.pubads().setTargeting("Category",['article']);
        googletag.pubads().setTargeting("Site",['free']);
        
        googletag.enableServices();
    });
    
    setInterval(function(){
        googletag.pubads().refresh(slots);
    }, 20000);
    

</script> <script src="https://www.google.com/recaptcha/api.js?hl=es" async defer></script> <link href="https://fonts.googleapis.com/css?family=Lato:400,700&display=swap" rel='stylesheet'> <link href='https://pro.fontawesome.com/releases/v5.11.2/css/all.css' rel='stylesheet' type='text/css' crossorigin="anonymous"> <style>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</style> </head>
<body id="body" data-lang="es">
    




<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMBD9W4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <nav class="bna-nav navbar navbar-expand-lg justify-content-between md-whiteframe-4dp"> <div class="container container-nav"> <div class="navbar-heading"> <a class="navbar-brand" href="https://www.bnamericas.com/es" qa-automation="link_robot_logo_bna_nav"> <img width="198" height="32" src="https://cdn-www.bnamericas.com/img/logo-25.svg" class="d-inline-block align-middle" alt="Logo BNamericas"> </a> <div class="d-inline-flex align-items-center"> <ul class="navbar-nav d-none d-lg-flex"> <li class="nav-item dropdown"> <button class="btn dropdown-toggle " type="button" id="dropdownMenuAboutUs" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Nosotros </button> <div class="dropdown-menu" aria-labelledby="dropdownMenuAboutUs"> <span class="dropdown-label"> Nosotros </span> <a class="dropdown-item " title="Lo que hacemos" href="https://www.bnamericas.com/es/lo-que-hacemos" qa-automation="cmd_robot_btn_aboutus_whatwedo_nav"> Lo que hacemos </a> <a class="dropdown-item " title="Conócenos" href="https://www.bnamericas.com/es/conocenos" qa-automation="cmd_robot_btn_aboutus_gettoknow_nav"> Conócenos </a> <a class="dropdown-item " title="Clientes" href="https://www.bnamericas.com/es/clientes" qa-automation="cmd_robot_btn_aboutus_clients_nav"> Clientes </a> </div> </li> <li class="nav-item dropdown"> <button class="btn dropdown-toggle " type="button" id="dropdownMenuProducts" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Productos </button> <div class="dropdown-menu" aria-labelledby="dropdownMenuProducts"> <span class="dropdown-label"> Productos </span> <a class="dropdown-item " title="Explorar Noticias" href="https://www.bnamericas.com/es/productos/noticias" qa-automation="cmd_robot_btn_products_news_nav"> <i class="far fa-newspaper"></i> Noticias </a> <a class="dropdown-item " title="Perfiles de proyectos" href="https://www.bnamericas.com/es/productos/perfiles-de-proyectos" qa-automation="cmd_robot_btn_products_projectprofiles_nav"> <i class="far fa-pencil-ruler"></i> Perfiles de proyectos </a> <a class="dropdown-item " title="Perfiles de personas" href="https://www.bnamericas.com/es/productos/perfiles-de-personas" qa-automation="cmd_robot_btn_products_peopleprofiles_nav"> <i class="far fa-portrait"></i> Perfiles de personas </a> <a class="dropdown-item " title="Perfiles de compañías" href="https://www.bnamericas.com/es/productos/perfiles-de-companias" qa-automation="cmd_robot_btn_products_companyprofiles_nav"> <i class="far fa-building"></i> Perfiles de compañías </a> <a class="dropdown-item " title="Project tracker" href="https://www.bnamericas.com/es/productos/project-tracker" qa-automation="cmd_robot_btn_products_projecttracker_nav"> <i class="far fa-handshake"></i> Project tracker </a> <a class="dropdown-item " title="Reportes" href="https://www.bnamericas.com/es/productos/reportes" qa-automation="cmd_robot_btn_products_reports_nav"> <i class="far fa-book-open"></i> Reportes </a> <a class="dropdown-item " title="Factiva" href="https://www.bnamericas.com/es/productos/factiva" qa-automation="cmd_robot_btn_products_factiva_nav"> <i class="far fa-globe-americas"></i> Factiva </a> <a class="dropdown-item " title="Set de datos" href="https://www.bnamericas.com/es/productos/set-de-datos" qa-automation="cmd_robot_btn_products_dataset_nav"> <i class="far fa-chart-bar"></i> Set de datos </a> </div> </li> <li class="nav-item dropdown"> <button class="btn dropdown-toggle " type="button" id="dropdownMenuIndustries" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Industrias </button> <div class="dropdown-menu" aria-labelledby="dropdownMenuIndustries"> <span class="dropdown-label"> Industrias </span> <a class="dropdown-item " title="Energía Eléctrica" href="https://www.bnamericas.com/es/tema/energia-electrica" qa-automation="cmd_robot_btn_industries_electricpower_nav"> Energía Eléctrica </a> <a class="dropdown-item " title="Minería y Metales" href="https://www.bnamericas.com/es/tema/mineria-y-metales" qa-automation="cmd_robot_btn_industries_miningmetals_nav"> Minería y Metales </a> <a class="dropdown-item " title="Petróleo y Gas" href="https://www.bnamericas.com/es/tema/petroleo-y-gas" qa-automation="cmd_robot_btn_industries_oilgas_nav"> Petróleo y Gas </a> <a class="dropdown-item " title="Infraestructura" href="https://www.bnamericas.com/es/tema/infraestructura" qa-automation="cmd_robot_btn_industries_infrastructure_nav"> Infraestructura </a> <a class="dropdown-item " title="Aguas y Residuos" href="https://www.bnamericas.com/es/tema/agua-y-residuos" qa-automation="cmd_robot_btn_industries_waterwaste_nav"> Aguas y Residuos </a> <a class="dropdown-item " title="Petroquímicos" href="https://www.bnamericas.com/es/tema/petroquimicos" qa-automation="cmd_robot_btn_industries_petrochemicals_nav"> Petroquímicos </a> <a class="dropdown-item " title="TIC" href="https://www.bnamericas.com/es/tema/tecnologia" qa-automation="cmd_robot_btn_industries_ict_nav"> TIC </a> <a class="dropdown-item " title="Servicios Financieros" href="https://www.bnamericas.com/es/tema/servicios-financieros" qa-automation="cmd_robot_btn_industries_financial_nav"> Servicios Financieros </a> </div> </li> <li class="nav-item dropdown"> <button class="btn dropdown-toggle " type="button" id="dropdownMenuUseCases" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Casos de uso </button> <div class="dropdown-menu" aria-labelledby="dropdownMenuUseCases"> <span class="dropdown-label"> Casos de uso </span> <a class="dropdown-item " title="Explorar Investigación" href="https://www.bnamericas.com/es/investigacion" qa-automation="cmd_robot_btn_usecases_research_nav"> Investigación </a> <a class="dropdown-item " title="Explorar Desarrollo de negocios" href="https://www.bnamericas.com/es/desarrollo-de-negocios" qa-automation="cmd_robot_btn_usecases_business_nav"> Desarrollo de negocios </a> <a class="dropdown-item " title="Explorar Perspectivas de la industria" href="https://www.bnamericas.com/es/perspectivas-de-la-industria" qa-automation="cmd_robot_btn_usecases_industry_nav"> Perspectivas de la industria </a> <a class="dropdown-item " title="Explorar Gestión de cuentas clave" href="https://www.bnamericas.com/es/gestion-de-cuentas-clave" qa-automation="cmd_robot_btn_usecases_keyaccount_nav"> Gestión de cuentas clave </a> </div> </li> </ul> <a class="btn btn__orange btn-md ml-2 d-none d-sm-block" href="https://www.bnamericas.com/es/formulario-demo" title="Solicitar demo" qa-automation="cmd_robot_btn_form_demo_nav"> Solicitar demo </a> <a href="//app.bnamericas.com" class="btn btn__blue--border btn-md ml-2 d-none d-sm-block" title="Iniciar Sesión"> Iniciar Sesión </a> <div class="dropdown dropdown-lang"> <button class="btn btn-lang dropdown-toggle" type="button" id="dropdownMenuLang" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" qa-automation="cmd_robot_btn_language_change"> <img width="23" height="17" src="https://cdn-www.bnamericas.com/img/icon-lang/lang-Es.png" alt="language Es"/> Es </button> <div class="dropdown-menu" aria-labelledby="dropdownMenuLang"> <span>Idioma</span> <a class=" dropdown-item" href="https://www.bnamericas.com/en/news/the-challenges-ecuadors-mining-sector-faces" title="language En" qa-automation="link_robot_language_change_en"> <img width="23" height="17" src="https://cdn-www.bnamericas.com/img/icon-lang/lang-En.png" alt="language En" class="mr-3"/>En</a> <a class="active dropdown-item" href="https://www.bnamericas.com/es/noticias/los-desafios-que-enfrenta-el-sector-minero-de-ecuador" title="language Es" qa-automation="link_robot_language_change_es"> <img width="23" height="17" src="https://cdn-www.bnamericas.com/img/icon-lang/lang-Es.png" alt="language Es" class="mr-3"/>Es</a> <a class=" dropdown-item" href="https://www.bnamericas.com/pt/noticias/os-desafios-do-setor-de-mineracao-do-equador" title="language Pt" qa-automation="link_robot_language_change_pt"> <img width="23" height="17" src="https://cdn-www.bnamericas.com/img/icon-lang/lang-Pt.png" alt="language Pt" class="mr-3"/>Pt</a> </div> </div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon fal fa-bars"></span> </button> </div> </div> <div class="collapse navbar-collapse justify-content-end" id="navbarSupportedContent"> <div id="accordion" class="navbar-accordion my-3 d-lg-none"> <div id="accordionAboutUs" class="navbar-accordion-item"> <div id="headingAboutUs"> <button class="btn btn-collapse d-sm-none " type="button" data-toggle="collapse" data-target="#collapseAboutUs" aria-expanded="false" aria-controls="collapseAboutUs"> Nosotros <i class="far fa-chevron-down"></i> </button> <span class="btn-collapse d-none d-sm-block"> Nosotros </span> </div> <div class="collapse" id="collapseAboutUs" aria-labelledby="headingAboutUs" data-parent="#accordion"> <ul class="list-unstyled mb-0"> <li class="nav-item "> <a class="nav-link" title="Lo que hacemos" href="https://www.bnamericas.com/es/lo-que-hacemos"> Lo que hacemos </a> </li> <li class="nav-item "> <a class="nav-link" title="Conócenos" href="https://www.bnamericas.com/es/conocenos"> Conócenos </a> </li> <li class="nav-item "> <a class="nav-link" title="Clientes" href="https://www.bnamericas.com/es/clientes"> Clientes </a> </li> </ul> </div> </div> <div id="accordionProducts" class="navbar-accordion-item"> <div id="headingProducts"> <button class="btn btn-collapse d-sm-none " type="button" data-toggle="collapse" data-target="#collapseProducts" aria-expanded="false" aria-controls="collapseProducts"> Productos <i class="far fa-chevron-down"></i> </button> <span class="btn-collapse d-none d-sm-block"> Productos </span> </div> <div class="collapse" id="collapseProducts" aria-labelledby="headingProducts" data-parent="#accordion"> <ul class="list-unstyled mb-0"> <li class="nav-item "> <a class="nav-link" title="Noticias" href="https://www.bnamericas.com/es/productos/noticias"> <i class="far fa-newspaper"></i> Noticias </a> </li> <li class="nav-item "> <a class="nav-link" title="Perfiles de proyectos" href="https://www.bnamericas.com/es/productos/perfiles-de-proyectos"> <i class="far fa-pencil-ruler"></i> Perfiles de proyectos </a> </li> <li class="nav-item "> <a class="nav-link" title="Perfiles de personas" href="https://www.bnamericas.com/es/productos/perfiles-de-personas"> <i class="far fa-portrait"></i> Perfiles de personas </a> </li> <li class="nav-item "> <a class="nav-link" title="Perfiles de compañías" href="https://www.bnamericas.com/es/productos/perfiles-de-companias"> <i class="far fa-building"></i> Perfiles de compañías </a> </li> <li class="nav-item "> <a class="nav-link" title="Project tracker" href="https://www.bnamericas.com/es/productos/project-tracker"> <i class="far fa-handshake"></i> Project tracker </a> </li> <li class="nav-item "> <a class="nav-link" title="Reportes" href="https://www.bnamericas.com/es/productos/reportes"> <i class="far fa-book-open"></i> Reportes </a> </li> <li class="nav-item "> <a class="nav-link" title="Factiva" href="https://www.bnamericas.com/es/productos/factiva"> <i class="far fa-globe-americas"></i> Factiva </a> </li> <li class="nav-item "> <a class="nav-link" title="Set de datos" href="https://www.bnamericas.com/es/productos/set-de-datos"> <i class="far fa-chart-bar"></i> Set de datos </a> </li> </ul> </div> </div> <div id="accordionIndustries" class="navbar-accordion-item"> <div id="headingIndustries"> <button class="btn btn-collapse d-sm-none " type="button" data-toggle="collapse" data-target="#collapseIndustries" aria-expanded="false" aria-controls="collapseIndustries"> Industrias <i class="far fa-chevron-down"></i> </button> <span class="btn-collapse d-none d-sm-block"> Industrias </span> </div> <div class="collapse" id="collapseIndustries" aria-labelledby="headingIndustries" data-parent="#accordion"> <ul class="list-unstyled mb-0"> <li class="nav-item "> <a class="nav-link" title="Energía Eléctrica" href="https://www.bnamericas.com/es/tema/energia-electrica"> Energía Eléctrica </a> </li> <li class="nav-item "> <a class="nav-link" title="Minería y Metales" href="https://www.bnamericas.com/es/tema/mineria-y-metales"> Minería y Metales </a> </li> <li class="nav-item "> <a class="nav-link" title="Petróleo y Gas" href="https://www.bnamericas.com/es/tema/petroleo-y-gas"> Petróleo y Gas </a> </li> <li class="nav-item "> <a class="nav-link" title="Infraestructura" href="https://www.bnamericas.com/es/tema/infraestructura"> Infraestructura </a> </li> <li class="nav-item "> <a class="nav-link" title="Aguas y Residuos" href="https://www.bnamericas.com/es/tema/agua-y-residuos"> Aguas y Residuos </a> </li> <li class="nav-item "> <a class="nav-link" title="Petroquímicos" href="https://www.bnamericas.com/es/tema/petroquimicos"> Petroquímicos </a> </li> <li class="nav-item "> <a class="nav-link" title="TIC" href="https://www.bnamericas.com/es/tema/tecnologia"> TIC </a> </li> <li class="nav-item "> <a class="nav-link" title="Servicios Financieros" href="https://www.bnamericas.com/es/tema/servicios-financieros"> Servicios Financieros </a> </li> </ul> </div> </div> <div id="accordionUseCases" class="navbar-accordion-item"> <div id="headingUseCases"> <button class="btn btn-collapse d-sm-none " type="button" data-toggle="collapse" data-target="#collapseUseCases" aria-expanded="false" aria-controls="collapseUseCases"> Casos de uso <i class="far fa-chevron-down"></i> </button> <span class="btn-collapse d-none d-sm-block"> Casos de uso </span> </div> <div class="collapse" id="collapseUseCases" aria-labelledby="headingUseCases" data-parent="#accordion"> <ul class="list-unstyled mb-0"> <li class="nav-item "> <a class="nav-link" title="Investigación" href="https://www.bnamericas.com/es/investigacion"> Investigación </a> </li> <li class="nav-item "> <a class="nav-link" title="Desarrollo de negocios" href="https://www.bnamericas.com/es/desarrollo-de-negocios"> Desarrollo de negocios </a> </li> <li class="nav-item "> <a class="nav-link" title="Perspectivas de la industria" href="https://www.bnamericas.com/es/perspectivas-de-la-industria"> Perspectivas de la industria </a> </li> <li class="nav-item "> <a class="nav-link" title="Gestión de cuentas clave" href="https://www.bnamericas.com/es/gestion-de-cuentas-clave"> Gestión de cuentas clave </a> </li> </ul> </div> </div> </div> <a class="btn btn__orange btn-block btn-md d-sm-none" href="https://www.bnamericas.com/es/formulario-demo" title="Solicitar demo" qa-automation="cmd_robot_btn_form_demo_nav"> Solicitar demo </a> <a href="//app.bnamericas.com" class="btn btn__blue--border btn-block btn-md my-3 d-sm-none"> Iniciar Sesión </a> </div> </div> </nav> <main> <script>
    var formulariosDemoIds = [];
</script> <div class="bna-blocked"> <div class="container"> <div class="row"> <div class="col-detail-content"> <div class="card mb-4 pb-5"> <div class="card__content pb-0"> <div class="card__tag"> <span> Noticia </span> </div> <h1> Los desafíos que enfrenta el sector minero de Ecuador </h1> <p> <div class="card__data pb-4"> <a href="https://www.bnamericas.com/es/lo-que-hacemos">Bnamericas</a> <span> Publicado: lunes, 07 marzo, 2022 </span> </div> <div class="card__topic pb-4"> <a class="topic" href="https://www.bnamericas.com/es/tema/cobre" title="Cobre" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Cobre</span> </a> <a class="topic" href="https://www.bnamericas.com/es/tema/mineria-a-cielo-abierto" title="Minería a cielo abierto" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Minería a cielo abierto</span> </a> <a class="topic" href="https://www.bnamericas.com/es/tema/procesamiento-fundicion-y-refinacion-de-metales" title="Procesamiento, fundición y refinación de metales" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Procesamiento, fundición y refinación de metales</span> </a> <a class="topic" href="https://www.bnamericas.com/es/tema/prospeccion-exploracion-extraccion-y-procesamiento-de-recursos-minerales" title="Prospección, exploración, extracción y procesamiento de recursos minerales" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Prospección, exploración, extracción y procesamiento de recursos minerales</span> </a> <a class="topic" href="https://www.bnamericas.com/es/tema/plata" title="Plata" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Plata</span> </a> <a class="topic multi-collapse collapse" href="https://www.bnamericas.com/es/tema/mineria-subterranea" title="Minería subterránea" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Minería subterránea</span> </a> <a class="topic multi-collapse collapse" href="https://www.bnamericas.com/es/tema/tipos-de-mineria" title="Tipos de minería" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Tipos de minería</span> </a> <a class="topic multi-collapse collapse" href="https://www.bnamericas.com/es/tema/oro" title="Oro" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Oro</span> </a> <a class="topic multi-collapse collapse" href="https://www.bnamericas.com/es/tema/zinc" title="Zinc" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Zinc</span> </a> <button class="btn btn__grey collapsed ml-2" type="button" data-toggle="collapse" data-target=".multi-collapse" aria-expanded="false"> <span class="if-collapsed"> Mostrar 4 Más </span> <span class="if-not-collapsed"> Ocultar 4 Temas </span> </button> </div> </p> </div> </div> </div> </div> </div> <div class="bna-blocked-bg"></div> </div> <section class="bna-blocked-formdemo bna-formdemo"> <div class="container"> <div class="row"> <div class="col-12 col-lg-8 order-12 order-lg-1"> <h2 class="bna-title-h2 bna-title-border p-relative mb-5"> Con tu suscripción tendrás acceso a información clave sobre: </h2> <div class="row"> <div class="col-12 col-sm-6 bna-formdemo__card"> <div class="mb-4"> <img width="54" height="54" src="https://www.bnamericas.com/assets/img/icon-products/project.svg" alt="Perfiles de proyectos"> </div> <p> <span>+21,000 </span> <strong>proyectos</strong> en Latinoamérica. </p> </div> <div class="col-12 col-sm-6 bna-formdemo__card"> <div class="mb-4"> <img width="54" height="54" src="https://www.bnamericas.com/assets/img/icon-products/people.svg" alt="Perfiles de personas"> </div> <p> <span>+28,600</span> <strong>empresas</strong> del mundo que hacen negocios en la región. </p> </div> <div class="col-12 col-sm-6 bna-formdemo__card"> <div class="mb-4"> <img width="54" height="54" src="https://www.bnamericas.com/assets/img/icon-products/company.svg" alt="Perfiles de compañías"> </div> <p> <span>+58.700</span> <strong>contactos clave</strong> relacionados a empresas y proyectos. </p> </div> <div class="col-12 col-sm-6 bna-formdemo__card"> <div class="mb-4"> <img width="54" height="54" src="https://www.bnamericas.com/assets/img/icon-products/news.svg" alt="Noticias"> </div> <p> <strong>Análisis, reportajes, noticias y entrevistas</strong> sobre tu industria en inglés, español y portugués. </p> </div> </div> </div> <div class="col-12 col-lg-4 order-1 order-lg-12"> <div class="mb-5 p-3 bna-formdemo__container md-whiteframe-2dp" id="formDemo"> <h3 class="font-weight-bold">Completa el formulario</h3> <form id="contactForm" action="https://www.bnamericas.com/es/formulario-demo" method="POST"> <input id="dialCode" name="dialCode" type="hidden" value=""/> <input id="country" name="country" type="hidden" value=""/> <input id="countryIso2" name="countryIso2" type="hidden" value=""/> <input type="hidden" id="isGenericEmail" value="false"/> <input type="hidden" id="acceptedCaptcha" value="false"/> <div class="row"> <div class="col-12"> <div class="form-group-custom mb-0" id="labelNameDemo"> <label for="name"> Nombre* </label> <input id="name" name="name" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" placeholder="Ingresa tu nombre" type="text" value="" maxlength="40"/> </div> </div> <div class="col-12"> <div class="form-group-custom mb-0"> <label for="lastname"> Apellido* </label> <input id="lastname" name="lastname" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" placeholder="Ingresa tu apellido" type="text" value="" maxlength="80"/> </div> </div> <div class="col-12"> <div id="email_container" class="form-group-custom mb-0"> <label for="email"> Correo corporativo* </label> <input id="email" name="email" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" placeholder="Ingresa tu correo corporativo" type="email" value="" maxlength="80"/> <small id="emailHelp" class="form-text text-muted mb-3"> Utilice una dirección de correo electrónico corporativo </small> </div> </div> <div class="col-12"> <div class="form-group-custom mb-2"> <label for="phone"> Teléfono* </label> <input id="phone" name="phone" class="form-control-plaintext pr-2 pl-5" style="background-color: #F2F7F9;" type="tel" value="" maxlength="40"/> </div> </div> <div class="col-12"> <div class="form-group-custom mb-0"> <label for="position"> Cargo* </label> <div class="row"> <div class="col pr-2"> <select id="position" name="position" class="form-control border-0 px-2 mr-2" style="background-color: #F2F7F9;" required="required"> <option hidden="true" value="">Ingresa el cargo que desempeñas</option> <option value="President or C-Level Executive"> Presidente o Gerente General </option> <option value="VP, Director or Country Manager"> Vicepresidente o Director </option> <option value="Manager"> Gerente o Subgerente </option> <option value="Business Development, Sales executive or Account Manager"> Ventas, desarrollo de negocios o gerente de cuentas </option> <option value="Analyst"> Analista </option> <option value="Other positions or functions"> Otros cargo o funciones </option> </select> </div> <div class="pl-0 col-8 d-none"> <input id="otherPosition" name="otherPosition" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" placeholder="Ingresa el cargo que desempe&ntilde;as" type="text" value="" maxlength="255"/> </div> </div> </div> </div> <div id="company_field" class="col-12"> <div class="form-group-custom mb-0"> <label for="company"> Empresa* </label> <input id="company" name="company" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" placeholder="Ingresa el nombre de tu empresa" type="text" required="required" value="" maxlength="255"/> </div> </div> <div class="col-12"> <div class="font-size-12"> <label class="d-flex align-items-center mb-3"> <input id="privacy_policy" name="privacyPolicy" type="checkbox" value="true"/><input type="hidden" name="_privacyPolicy" value="on"/> <span class="ml-2">Acepto las <a target="_blank" href="/es/politica-de-privacidad">políticas de privacidad</a> de <strong>BNamericas</strong>.</span> </label> </div> </div> <div class="col-12 d-none" id="captcha"> <div class="g-recaptcha" data-sitekey="6Lck8LsUAAAAAKGvWcZH2QR_KfsY2xY9yVEGC_Tp" data-callback="accepted_captcha" data-expired-callback="expired_captcha"></div> </div> </div> <button type="submit" id="submit_form" class="btn btn__blue w-100 btn-lg mx-0 mt-3"> Solicitar demostración </button> </form> <script type="text/javascript">
        var genericDomains = ["@outlook.fr", "@terra.com.mx", "@live.ru", "@live.be", "@live.no", "@hotmail.co.uk", "@outlook.be", "@live.fr", "@javeriana.edu.co", "@outlook.jp", "@ur.edu.co", "@udesa.edu.ar", "@alumnos.uai.cl", "@live.br", "@live.co.kr", "@inbox.ru", "@al.udp.cl", "@outlook.com", "@outlook.br", "@uppuebla.edu.mx", "@terraperu.es", "@foxmail.com", "@aloe.ulima.edu.pe", "@esan.edu.pe", "@outlook.es", "@hotmail.es", "@amigo.edu.co", "@hotmail.com", "@unfv.edu.pe", "@live.cn", "@terra.com.br", "@sil.edu.pe", "@upb.edu", "@terra.cl", "@est.uexternado.edu.co", "@unisabana.edu.co", "@live.com", "@up.edu.pe", "@uce.edu.ec", "@yahoo.com", "@live.com.mx", "@uniandes.edu.co", "@live.com.ar", "@email.com", "@outlook.com.pe", "@uni.edu.pe", "@yahoo.com.mx", "@yahoo.co.in", "@gmail.com", "@hotmail.com.pe", "@uexternado.edu.co", "@uandresbello.edu", "@yahoo.com.ar", "@outlook.de", "@live.dk", "@daum.net", "@unilibrebog.edu.co", "@yahoo.es", "@yahoo.co.id", "@terra.com", "@yahoo.co.uk", "@hotmail.co.kr", "@unal.edu.co", "@ug.edu.ec", "@pucp.edu.pe", "@upb.edu.co", "@yahoo.org", "@yahoo.in", "@outlook.co", "@hotmail.com.br", "@hanmail.net", "@hotmail.co", "@live.it", "@alumnos.usm.cl", "@hotmail.ch", "@yahoo-inc.com"];
    </script> <script language="javascript">
    if( typeof formulariosDemoIds !== 'undefined' && formulariosDemoIds != null){
        formulariosDemoIds.push("");
    }
</script> </div> </div> </div> </div> </section> <button id="btnAnchorForm" class="btn btn-md btn__blue w-100 anchor-form">Solicitar demostración</button> </main> <footer class=""> <div class="container"> <div class="row"> <div class="col-12 col-md-3"> <img width="175" height="23" src="https://cdn-www.bnamericas.com/img/logotype.svg" class="bna-mb-2rem" alt="BNamericas"/> <div class="bna-mb-2rem"> ¡Conecta con nosotros en nuestras plataformas digitales! </div> <ul class="bna-horizontal-list"> <li> <a rel="noopener" href="https://www.linkedin.com/company/business-news-americas/" class="btn linkedin" target="_blank" title="Ir a Linkedin"><i class="fab fa-linkedin-in"></i></a> </li> <li> <a rel="noopener" href="https://www.facebook.com/BNamericas" target="_blank" class="btn facebook" title="Ir a Facebook"><i class="fab fa-facebook-f"></i></a> </li> <li> <a rel="noopener" href="https://twitter.com/bnamericas_esp" target="_blank" class="btn twitter" title="Ir a Twitter"><i class="fab fa-twitter"></i></a> </li> <li> <a rel="noopener" href="https://youtube.com/user/BusinessNewsAmericas" target="_blank" class="btn youtube" title="Ir a Youtube"><i class="fab fa-youtube"></i></a> </li> </ul> <div class="mb-4"> Copyright ©2022. Todos los derechos reservados. </div> </div> <div class="col-12 col-md-9"> <div class="row justify-content-md-end justify-content-lg-start"> <div class="col-12 col-md-4 col-lg-3"> <h4 class="footer__title">Nosotros</h4> <ul class="list-unstyled"> <li class="mb-2"> <a href="https://www.bnamericas.com/es/lo-que-hacemos" title="Lo que hacemos"> Lo que hacemos </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/conocenos" title="Conócenos"> Conócenos </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/clientes" title="Clientes"> Clientes </a> </li> </ul> </div> <div class="col-12 col-md-4 col-lg-3"> <h4 class="footer__title">Productos</h4> <ul class="list-unstyled"> <li class="mb-2"> <a title="Explorar Noticias" href="https://www.bnamericas.com/es/productos/noticias"> Noticias </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/productos/perfiles-de-proyectos" title="Perfiles de proyectos"> Perfiles de proyectos </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/productos/perfiles-de-personas" title="Perfiles de personas"> Perfiles de personas </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/productos/perfiles-de-companias" title="Perfiles de compañías"> Perfiles de compañías </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/productos/project-tracker" title="Project tracker"> Project tracker </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/productos/reportes" title="Reportes"> Reportes </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/productos/factiva" title="Factiva"> Factiva </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/productos/set-de-datos" title="Set de datos"> Set de datos </a> </li> </ul> </div> <div class="col-12 col-md-4 col-lg-3"> <h4 class="footer__title">Industrias</h4> <ul class="list-unstyled"> <li class="mb-2"> <a href="https://www.bnamericas.com/es/tema/energia-electrica" title="Energía Eléctrica"> Energía Eléctrica </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/tema/mineria-y-metales" title="Minería y Metales"> Minería y Metales </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/tema/petroleo-y-gas" title="Petróleo y Gas"> Petróleo y Gas </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/tema/infraestructura" title="Infraestructura"> Infraestructura </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/tema/agua-y-residuos" title="Aguas y Residuos"> Aguas y Residuos </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/tema/petroquimicos" title="Petroquímicos"> Petroquímicos </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/tema/tecnologia" title="TIC"> TIC </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/tema/servicios-financieros" title="Servicios Financieros"> Servicios Financieros </a> </li> </ul> </div> <div class="col-12 col-md-4 col-lg-3"> <h4 class="footer__title">Casos de uso</h4> <ul class="list-unstyled"> <li class="mb-2"> <a href="https://www.bnamericas.com/es/investigacion" title="Explorar investigacion"> Investigación </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/desarrollo-de-negocios" title="Explorar Desarrollo de negocios"> Desarrollo de negocios </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/perspectivas-de-la-industria" title="Explorar Perspectivas de la industria"> Perspectivas de la industria </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/es/gestion-de-cuentas-clave" title="Explorar Gestión de cuentas clave"> Gestión de cuentas clave </a> </li> </ul> </div> </div> </div> </div> <div class="row bna-addres"> <div class="col-12"> <address> <span class="font-weight-bold bna-color-black"> Dirección Chile: </span> <a rel="noopener" href="https://goo.gl/maps/URnypcv8davLRNVH7" target="_blank" title="Dirección Chile: "> Alonso de Córdova 5870, Oficina 413, Las Condes, Santiago, Chile. </a> </address> <ul class="bna-horizontal-list"> <li> <a href="https://on.bnamericas.com/events-calendar/" rel="noopener" target="_blank" title="Calendario de eventos"> Calendario de eventos </a> &#8226; </li> <li class="mb-2"> <a href="https://app.bnamericas.com/termsofservice?lang=es" rel="noopener" target="_blank" title="Términos de servicio"> Términos de servicio </a> &#8226; </li> <li class="mb-2"> <a href="https://app.bnamericas.com/privacypolicy?lang=es" rel="noopener" target="_blank" title="Política de privacidad"> Política de privacidad </a> &#8226; </li> <li class="mb-2"> <a href="https://app.bnamericas.com/cookiepolicy?lang=es" rel="noopener" target="_blank" title="Política de cookies"> Política de cookies </a> &#8226; </li> <li class="mb-2"> <a href="https://help.bnamericas.com/" rel="noopener" target="_blank" title="Centro de ayuda"> Centro de ayuda </a> </li> </ul> </div> </div> </div> </footer> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/popper.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/bootstrap.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.form-validator.min.js" defer></script> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.sticky.min.js" defer></script> <script src="https://cdn-www.bnamericas.com/js/lib/owl.carousel.min.js" defer></script> <script src="https://cdn-www.bnamericas.com/js/lib/remodal.min.js" defer></script> <script src="https://cdn-www.bnamericas.com/js/lib/intlTelInput.min.js" defer></script> <script src="https://cdn-www.bnamericas.com/js/bna.min.js?v=2.1.48" defer></script> <script src="https://cdn-www.bnamericas.com/js/bna-home.min.js?v=2.1.48" defer></script> <script src="https://cdn-www.bnamericas.com/js/bna-store.min.js?v=2.1.48" defer></script> <script src="https://cdn-www.bnamericas.com/js/bna-form.min.js?v=2.1.48" defer></script> <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Bnamericas",
        "legalName" : "Business News Americas",
        "url": "https://www.bnamericas.com",
        "logo": "https://www.bnamericas.com/assets/img/logotype.png",
        "foundingDate": "1996",
        "founders": [
            {
                "@type": "Person",
                "name": "Greg Barton",
                "email": "gbarton@bnamericas.com"
            }
         ],
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Alonso de Córdova 5870, Las Condes",
            "addressLocality": "Santiago de Chile",
            "postalCode": "7591538",
            "addressCountry": "Chile"
        },
        "contactPoint": [
            {
                "@type": "ContactPoint",
                "contactType": "customer service",
                "telephone": "+56-2-2941-0300",
                "email": "info@BNamericas.com"
            },
            {
                "@type": "ContactPoint",
                "contactType": "sales",
                "telephone": "+56-2-2941-0342",
                "email": "amorales@bnamericas.com"
            },
            {
                "@type": "ContactPoint",
                "contactType": "technical support",
                "telephone": "+56-2-2941-0300",
                "email": "support@bnamericas.com"
            }
        ],
        "sameAs": [
            "https://twitter.com/bnamericas_esp",
            "https://www.facebook.com/BNamericas",
            "https://www.linkedin.com/company/business-news-americas/",
            "https://www.bnamericas.com/",
            "twitter.com/bnamericas"
        ]
    }
</script>
</body>
</html>

