































<!DOCTYPE html>
<html lang="en">
    <head itemscope itemtype="http://schema.org/WebSite"> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PMBD9W4':true});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMBD9W4');</script> <title>Schlumberger Announces First-Quarter 2022 Results and Dividend Increase - BNamericas</title> <meta lang="en"> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <meta itemprop="url" content="https://www.bnamericas.com"/> <meta name="description" content="Revenue of US$6.0 billion increased 14% year-on-year"/> <meta itemprop="name" content="BNamericas - Schlumberger Announces First-Quarter 2022 Results and Dividend Increase"> <meta itemprop="description" content="Revenue of US$6.0 billion increased 14% year-on-year"/> <link rel="alternate" href="https://www.bnamericas.com/en/news/schlumberger-announces-first-quarter-2022-results-and-dividend-increase" hreflang="en"/> <link rel="canonical" href="https://www.bnamericas.com/en/news/schlumberger-announces-first-quarter-2022-results-and-dividend-increase"> <meta name="twitter:title" content="BNamericas - Schlumberger Announces First-Quarter 2022 Re..."/> <meta name="twitter:description" content="Revenue of US$6.0 billion increased 14% year-on-year"/> <meta name="twitter:image" content="https://www.bnamericas.com/assets/img/opengraphbna.jpg"/> <meta name="twitter:site" content="@bnamericas"> <meta property="og:site_name" content="BNamericas.com"> <meta property="og:title" content="BNamericas - Schlumberger Announces First-Quarter 2022 Re..."/> <meta property="og:description" content="Revenue of US$6.0 billion increased 14% year-on-year"/> <meta property="og:image" content="https://www.bnamericas.com/assets/img/opengraphbna.jpg"/> <meta property="og:url" content="https://www.bnamericas.com/en/news/schlumberger-announces-first-quarter-2022-results-and-dividend-increase"/> <link rel="icon" type="image/png" sizes="32x32" href="https://www.bnamericas.com/assets/icon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.bnamericas.com/assets/icon/favicon-16x16.png"> <link rel="manifest" href="https://www.bnamericas.com/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="theme-color" content="#ffffff"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var slots = [];

    function newSlotGoogle(slot){
        slots.push(slot);
        slot.addService(googletag.pubads());
    }

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f160x600_A', [[120, 600], [160, 600]], 'div-gpt-ad-1548084526197-0');
        newSlotGoogle(slot)
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f160x600_B', [[120, 600], [160, 600]], 'div-gpt-ad-1548084583154-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x250_A', [[336, 280], [300, 250]], 'div-gpt-ad-1548084747607-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x250_B', [[300, 250], [336, 280]], 'div-gpt-ad-1548084879905-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x250_C', [300, 250], 'div-gpt-ad-1558122457640-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x100_A', [300, 100], 'div-gpt-ad-1548084708708-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f300x600_A', [300, 600], 'div-gpt-ad-1548084938579-0');
        newSlotGoogle(slot)
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f728x90_A', [728, 90], 'div-gpt-ad-1548084971264-0');
        newSlotGoogle(slot)
    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f970x90_A', [970, 90], 'div-gpt-ad-1548084998005-0');
        newSlotGoogle(slot)

    });

    googletag.cmd.push(function() {
        var slot = googletag.defineSlot('/50236522/_Free/NS_f728x90_B', [728, 90], 'div-gpt-ad-1558125010484-0');
        newSlotGoogle(slot);
    });

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        
        googletag.pubads().setTargeting("Language",['en']);
        googletag.pubads().setTargeting("secciones",['OILGAS']);
        googletag.pubads().setTargeting("id",['xwg2mneez-schlumberger-announces-first-quarter-2022-results-and-dividend-increase']);
        googletag.pubads().setTargeting("Category",['article']);
        googletag.pubads().setTargeting("Site",['free']);
        
        googletag.enableServices();
    });
    
    setInterval(function(){
        googletag.pubads().refresh(slots);
    }, 20000);
    

</script> <script src="https://www.google.com/recaptcha/api.js?hl=en" async defer></script> <link href="https://fonts.googleapis.com/css?family=Lato:400,700&display=swap" rel='stylesheet'> <link href='https://pro.fontawesome.com/releases/v5.11.2/css/all.css' rel='stylesheet' type='text/css' crossorigin="anonymous"> <style>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</style> </head>
<body id="body" data-lang="en">
    




<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMBD9W4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <nav class="bna-nav navbar navbar-expand-lg justify-content-between md-whiteframe-4dp"> <div class="container container-nav"> <div class="navbar-heading"> <a class="navbar-brand" href="https://www.bnamericas.com/en" qa-automation="link_robot_logo_bna_nav"> <img width="198" height="32" src="https://cdn-www.bnamericas.com/img/logo-25.svg" class="d-inline-block align-middle" alt="Logo BNamericas"> </a> <div class="d-inline-flex align-items-center"> <ul class="navbar-nav d-none d-lg-flex"> <li class="nav-item dropdown"> <button class="btn dropdown-toggle " type="button" id="dropdownMenuAboutUs" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> About us </button> <div class="dropdown-menu" aria-labelledby="dropdownMenuAboutUs"> <span class="dropdown-label"> About us </span> <a class="dropdown-item " title="What we do" href="https://www.bnamericas.com/en/what-we-do" qa-automation="cmd_robot_btn_aboutus_whatwedo_nav"> What we do </a> <a class="dropdown-item " title="Get to know us" href="https://www.bnamericas.com/en/get-to-know-us" qa-automation="cmd_robot_btn_aboutus_gettoknow_nav"> Get to know us </a> <a class="dropdown-item " title="Clients" href="https://www.bnamericas.com/en/clients" qa-automation="cmd_robot_btn_aboutus_clients_nav"> Clients </a> </div> </li> <li class="nav-item dropdown"> <button class="btn dropdown-toggle " type="button" id="dropdownMenuProducts" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Products </button> <div class="dropdown-menu" aria-labelledby="dropdownMenuProducts"> <span class="dropdown-label"> Products </span> <a class="dropdown-item " title="Explore News" href="https://www.bnamericas.com/en/products/news" qa-automation="cmd_robot_btn_products_news_nav"> <i class="far fa-newspaper"></i> News </a> <a class="dropdown-item " title="Project profiles" href="https://www.bnamericas.com/en/products/project-profiles" qa-automation="cmd_robot_btn_products_projectprofiles_nav"> <i class="far fa-pencil-ruler"></i> Project profiles </a> <a class="dropdown-item " title="People profiles" href="https://www.bnamericas.com/en/products/people-profiles" qa-automation="cmd_robot_btn_products_peopleprofiles_nav"> <i class="far fa-portrait"></i> People profiles </a> <a class="dropdown-item " title="Company profiles" href="https://www.bnamericas.com/en/products/company-profiles" qa-automation="cmd_robot_btn_products_companyprofiles_nav"> <i class="far fa-building"></i> Company profiles </a> <a class="dropdown-item " title="Project tracker" href="https://www.bnamericas.com/en/products/project-tracker" qa-automation="cmd_robot_btn_products_projecttracker_nav"> <i class="far fa-handshake"></i> Project tracker </a> <a class="dropdown-item " title="Reports" href="https://www.bnamericas.com/en/products/reports" qa-automation="cmd_robot_btn_products_reports_nav"> <i class="far fa-book-open"></i> Reports </a> <a class="dropdown-item " title="Factiva" href="https://www.bnamericas.com/en/products/factiva" qa-automation="cmd_robot_btn_products_factiva_nav"> <i class="far fa-globe-americas"></i> Factiva </a> <a class="dropdown-item " title="Datasets" href="https://www.bnamericas.com/en/products/data-sets" qa-automation="cmd_robot_btn_products_dataset_nav"> <i class="far fa-chart-bar"></i> Datasets </a> </div> </li> <li class="nav-item dropdown"> <button class="btn dropdown-toggle " type="button" id="dropdownMenuIndustries" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Industries </button> <div class="dropdown-menu" aria-labelledby="dropdownMenuIndustries"> <span class="dropdown-label"> Industries </span> <a class="dropdown-item " title="Electric Power" href="https://www.bnamericas.com/en/tag/electricpower" qa-automation="cmd_robot_btn_industries_electricpower_nav"> Electric Power </a> <a class="dropdown-item " title="Mining & Metals" href="https://www.bnamericas.com/en/tag/miningmetals" qa-automation="cmd_robot_btn_industries_miningmetals_nav"> Mining & Metals </a> <a class="dropdown-item " title="Oil & Gas" href="https://www.bnamericas.com/en/tag/oilgas" qa-automation="cmd_robot_btn_industries_oilgas_nav"> Oil & Gas </a> <a class="dropdown-item " title="Infrastructure" href="https://www.bnamericas.com/en/tag/infrastructure" qa-automation="cmd_robot_btn_industries_infrastructure_nav"> Infrastructure </a> <a class="dropdown-item " title="Water & Waste" href="https://www.bnamericas.com/en/tag/waterwaste" qa-automation="cmd_robot_btn_industries_waterwaste_nav"> Water & Waste </a> <a class="dropdown-item " title="Petrochemicals" href="https://www.bnamericas.com/en/tag/petrochemicals" qa-automation="cmd_robot_btn_industries_petrochemicals_nav"> Petrochemicals </a> <a class="dropdown-item " title="ICT" href="https://www.bnamericas.com/en/tag/ict" qa-automation="cmd_robot_btn_industries_ict_nav"> ICT </a> <a class="dropdown-item " title="Financial Services" href="https://www.bnamericas.com/en/tag/financialservices" qa-automation="cmd_robot_btn_industries_financial_nav"> Financial Services </a> </div> </li> <li class="nav-item dropdown"> <button class="btn dropdown-toggle " type="button" id="dropdownMenuUseCases" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Use cases </button> <div class="dropdown-menu" aria-labelledby="dropdownMenuUseCases"> <span class="dropdown-label"> Use cases </span> <a class="dropdown-item " title="Explore Research" href="https://www.bnamericas.com/en/research" qa-automation="cmd_robot_btn_usecases_research_nav"> Research </a> <a class="dropdown-item " title="Explore Business development" href="https://www.bnamericas.com/en/business-development" qa-automation="cmd_robot_btn_usecases_business_nav"> Business development </a> <a class="dropdown-item " title="Explore Industry perspectives " href="https://www.bnamericas.com/en/industry-perspectives" qa-automation="cmd_robot_btn_usecases_industry_nav"> Industry perspectives </a> <a class="dropdown-item " title="Explore Key account management" href="https://www.bnamericas.com/en/key-account-management" qa-automation="cmd_robot_btn_usecases_keyaccount_nav"> Key account management </a> </div> </li> </ul> <a class="btn btn__orange btn-md ml-2 d-none d-sm-block" href="https://www.bnamericas.com/en/form-demo" title="Request demo" qa-automation="cmd_robot_btn_form_demo_nav"> Request demo </a> <a href="//app.bnamericas.com" class="btn btn__blue--border btn-md ml-2 d-none d-sm-block" title="Login"> Login </a> <div class="dropdown dropdown-lang"> <button class="btn btn-lang dropdown-toggle" type="button" id="dropdownMenuLang" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" qa-automation="cmd_robot_btn_language_change"> <img width="23" height="17" src="https://cdn-www.bnamericas.com/img/icon-lang/lang-En.png" alt="language En"/> En </button> <div class="dropdown-menu" aria-labelledby="dropdownMenuLang"> <span>Language</span> <a class="active dropdown-item" href="https://www.bnamericas.com/en/news/schlumberger-announces-first-quarter-2022-results-and-dividend-increase" title="language En" qa-automation="link_robot_language_change_en"> <img width="23" height="17" src="https://cdn-www.bnamericas.com/img/icon-lang/lang-En.png" alt="language En" class="mr-3"/>En</a> <a class=" dropdown-item" href="https://www.bnamericas.com/" title="language Es" qa-automation="link_robot_language_change_es"> <img width="23" height="17" src="https://cdn-www.bnamericas.com/img/icon-lang/lang-Es.png" alt="language Es" class="mr-3"/>Es</a> <a class=" dropdown-item" href="https://www.bnamericas.com/" title="language Pt" qa-automation="link_robot_language_change_pt"> <img width="23" height="17" src="https://cdn-www.bnamericas.com/img/icon-lang/lang-Pt.png" alt="language Pt" class="mr-3"/>Pt</a> </div> </div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon fal fa-bars"></span> </button> </div> </div> <div class="collapse navbar-collapse justify-content-end" id="navbarSupportedContent"> <div id="accordion" class="navbar-accordion my-3 d-lg-none"> <div id="accordionAboutUs" class="navbar-accordion-item"> <div id="headingAboutUs"> <button class="btn btn-collapse d-sm-none " type="button" data-toggle="collapse" data-target="#collapseAboutUs" aria-expanded="false" aria-controls="collapseAboutUs"> About us <i class="far fa-chevron-down"></i> </button> <span class="btn-collapse d-none d-sm-block"> About us </span> </div> <div class="collapse" id="collapseAboutUs" aria-labelledby="headingAboutUs" data-parent="#accordion"> <ul class="list-unstyled mb-0"> <li class="nav-item "> <a class="nav-link" title="What we do" href="https://www.bnamericas.com/en/what-we-do"> What we do </a> </li> <li class="nav-item "> <a class="nav-link" title="Get to know us" href="https://www.bnamericas.com/en/get-to-know-us"> Get to know us </a> </li> <li class="nav-item "> <a class="nav-link" title="Clients" href="https://www.bnamericas.com/en/clients"> Clients </a> </li> </ul> </div> </div> <div id="accordionProducts" class="navbar-accordion-item"> <div id="headingProducts"> <button class="btn btn-collapse d-sm-none " type="button" data-toggle="collapse" data-target="#collapseProducts" aria-expanded="false" aria-controls="collapseProducts"> Products <i class="far fa-chevron-down"></i> </button> <span class="btn-collapse d-none d-sm-block"> Products </span> </div> <div class="collapse" id="collapseProducts" aria-labelledby="headingProducts" data-parent="#accordion"> <ul class="list-unstyled mb-0"> <li class="nav-item "> <a class="nav-link" title="News" href="https://www.bnamericas.com/en/products/news"> <i class="far fa-newspaper"></i> News </a> </li> <li class="nav-item "> <a class="nav-link" title="Project profiles" href="https://www.bnamericas.com/en/products/project-profiles"> <i class="far fa-pencil-ruler"></i> Project profiles </a> </li> <li class="nav-item "> <a class="nav-link" title="People profiles" href="https://www.bnamericas.com/en/products/people-profiles"> <i class="far fa-portrait"></i> People profiles </a> </li> <li class="nav-item "> <a class="nav-link" title="Company profiles" href="https://www.bnamericas.com/en/products/company-profiles"> <i class="far fa-building"></i> Company profiles </a> </li> <li class="nav-item "> <a class="nav-link" title="Project tracker" href="https://www.bnamericas.com/en/products/project-tracker"> <i class="far fa-handshake"></i> Project tracker </a> </li> <li class="nav-item "> <a class="nav-link" title="Reports" href="https://www.bnamericas.com/en/products/reports"> <i class="far fa-book-open"></i> Reports </a> </li> <li class="nav-item "> <a class="nav-link" title="Factiva" href="https://www.bnamericas.com/en/products/factiva"> <i class="far fa-globe-americas"></i> Factiva </a> </li> <li class="nav-item "> <a class="nav-link" title="Datasets" href="https://www.bnamericas.com/en/products/data-sets"> <i class="far fa-chart-bar"></i> Datasets </a> </li> </ul> </div> </div> <div id="accordionIndustries" class="navbar-accordion-item"> <div id="headingIndustries"> <button class="btn btn-collapse d-sm-none " type="button" data-toggle="collapse" data-target="#collapseIndustries" aria-expanded="false" aria-controls="collapseIndustries"> Industries <i class="far fa-chevron-down"></i> </button> <span class="btn-collapse d-none d-sm-block"> Industries </span> </div> <div class="collapse" id="collapseIndustries" aria-labelledby="headingIndustries" data-parent="#accordion"> <ul class="list-unstyled mb-0"> <li class="nav-item "> <a class="nav-link" title="Electric Power" href="https://www.bnamericas.com/en/tag/electricpower"> Electric Power </a> </li> <li class="nav-item "> <a class="nav-link" title="Mining & Metals" href="https://www.bnamericas.com/en/tag/miningmetals"> Mining & Metals </a> </li> <li class="nav-item "> <a class="nav-link" title="Oil & Gas" href="https://www.bnamericas.com/en/tag/oilgas"> Oil & Gas </a> </li> <li class="nav-item "> <a class="nav-link" title="Infrastructure" href="https://www.bnamericas.com/en/tag/infrastructure"> Infrastructure </a> </li> <li class="nav-item "> <a class="nav-link" title="Water & Waste" href="https://www.bnamericas.com/en/tag/waterwaste"> Water & Waste </a> </li> <li class="nav-item "> <a class="nav-link" title="Petrochemicals" href="https://www.bnamericas.com/en/tag/petrochemicals"> Petrochemicals </a> </li> <li class="nav-item "> <a class="nav-link" title="ICT" href="https://www.bnamericas.com/en/tag/ict"> ICT </a> </li> <li class="nav-item "> <a class="nav-link" title="Financial Services" href="https://www.bnamericas.com/en/tag/financialservices"> Financial Services </a> </li> </ul> </div> </div> <div id="accordionUseCases" class="navbar-accordion-item"> <div id="headingUseCases"> <button class="btn btn-collapse d-sm-none " type="button" data-toggle="collapse" data-target="#collapseUseCases" aria-expanded="false" aria-controls="collapseUseCases"> Use cases <i class="far fa-chevron-down"></i> </button> <span class="btn-collapse d-none d-sm-block"> Use cases </span> </div> <div class="collapse" id="collapseUseCases" aria-labelledby="headingUseCases" data-parent="#accordion"> <ul class="list-unstyled mb-0"> <li class="nav-item "> <a class="nav-link" title="Research" href="https://www.bnamericas.com/en/research"> Research </a> </li> <li class="nav-item "> <a class="nav-link" title="Business development" href="https://www.bnamericas.com/en/business-development"> Business development </a> </li> <li class="nav-item "> <a class="nav-link" title="Industry perspectives " href="https://www.bnamericas.com/en/industry-perspectives"> Industry perspectives </a> </li> <li class="nav-item "> <a class="nav-link" title="Key account management" href="https://www.bnamericas.com/en/key-account-management"> Key account management </a> </li> </ul> </div> </div> </div> <a class="btn btn__orange btn-block btn-md d-sm-none" href="https://www.bnamericas.com/en/form-demo" title="Request demo" qa-automation="cmd_robot_btn_form_demo_nav"> Request demo </a> <a href="//app.bnamericas.com" class="btn btn__blue--border btn-block btn-md my-3 d-sm-none"> Login </a> </div> </div> </nav> <main> <script>
    var formulariosDemoIds = [];
</script> <div class="bna-blocked"> <div class="container"> <div class="row"> <div class="col-detail-content"> <div class="card mb-4 pb-5"> <div class="card__content pb-0"> <div class="card__tag"> <div class="card__tag-country"> <img data-toggle="tooltip" data-placement="bottom" alt="Mexico" title="Mexico" src="https://cdn-www.bnamericas.com/img/flags/MEXICO.jpg" class="img-fluid"> </div> <span> Press Release </span> </div> <h1> Schlumberger Announces First-Quarter 2022 Results and Dividend Increase </h1> <p> <div class="card__data pb-4"> <a href="https://www.bnamericas.com/en/what-we-do">Bnamericas</a> <span> Published: Friday, April 22, 2022 </span> </div> <div class="card__topic pb-4"> <a class="topic" href="https://www.bnamericas.com/en/tag/businessgeneraltopics-financialresults" title="Financial results" data-toggle="tooltip" data-placement="bottom" tooltip> <span class="cut-text">Financial results</span> </a> </div> </p> </div> </div> </div> </div> </div> <div class="bna-blocked-bg"></div> </div> <section class="bna-blocked-formdemo bna-formdemo"> <div class="container"> <div class="row"> <div class="col-12 col-lg-8 order-12 order-lg-1"> <h2 class="bna-title-h2 bna-title-border p-relative mb-5"> With your subscription you will have access to key information about: </h2> <div class="row"> <div class="col-12 col-sm-6 bna-formdemo__card"> <div class="mb-4"> <img width="54" height="54" src="https://www.bnamericas.com/assets/img/icon-products/project.svg" alt="Project profiles"> </div> <p> <span>21,000+ </span> <strong>projects</strong> in Latin America. </p> </div> <div class="col-12 col-sm-6 bna-formdemo__card"> <div class="mb-4"> <img width="54" height="54" src="https://www.bnamericas.com/assets/img/icon-products/people.svg" alt="People profiles"> </div> <p> <span>28,600+</span> <strong>global companies</strong> doing business in the region. </p> </div> <div class="col-12 col-sm-6 bna-formdemo__card"> <div class="mb-4"> <img width="54" height="54" src="https://www.bnamericas.com/assets/img/icon-products/company.svg" alt="Company profiles"> </div> <p> <span>58,700+</span> <strong>key contacts</strong> related to companies and projects </p> </div> <div class="col-12 col-sm-6 bna-formdemo__card"> <div class="mb-4"> <img width="54" height="54" src="https://www.bnamericas.com/assets/img/icon-products/news.svg" alt="News"> </div> <p> <strong>Analysis, reports, news and interviews</strong> about your industry in English, Spanish and Portuguese. </p> </div> </div> </div> <div class="col-12 col-lg-4 order-1 order-lg-12"> <div class="mb-5 p-3 bna-formdemo__container md-whiteframe-2dp" id="formDemo"> <h3 class="font-weight-bold">Fill out the form</h3> <form id="contactForm" action="https://www.bnamericas.com/en/form-demo" method="POST"> <input id="dialCode" name="dialCode" type="hidden" value=""/> <input id="country" name="country" type="hidden" value=""/> <input id="countryIso2" name="countryIso2" type="hidden" value=""/> <input type="hidden" id="isGenericEmail" value="false"/> <input type="hidden" id="acceptedCaptcha" value="false"/> <div class="row"> <div class="col-12"> <div class="form-group-custom mb-0" id="labelNameDemo"> <label for="name"> Name* </label> <input id="name" name="name" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" placeholder="Enter your name" type="text" value="" maxlength="40"/> </div> </div> <div class="col-12"> <div class="form-group-custom mb-0"> <label for="lastname"> Last name* </label> <input id="lastname" name="lastname" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" placeholder="Enter your last name" type="text" value="" maxlength="80"/> </div> </div> <div class="col-12"> <div id="email_container" class="form-group-custom mb-0"> <label for="email"> Corporate email* </label> <input id="email" name="email" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" placeholder="Enter your corporate email" type="email" value="" maxlength="80"/> <small id="emailHelp" class="form-text text-muted mb-3"> Please use a corporate email address </small> </div> </div> <div class="col-12"> <div class="form-group-custom mb-2"> <label for="phone"> Phone* </label> <input id="phone" name="phone" class="form-control-plaintext pr-2 pl-5" style="background-color: #F2F7F9;" type="tel" value="" maxlength="40"/> </div> </div> <div class="col-12"> <div class="form-group-custom mb-0"> <label for="position"> Position* </label> <div class="row"> <div class="col pr-2"> <select id="position" name="position" class="form-control border-0 px-2 mr-2" style="background-color: #F2F7F9;" required="required"> <option hidden="true" value="">Enter your position</option> <option value="President or C-Level Executive"> President or C-Level Executive </option> <option value="VP, Director or Country Manager"> VP, Director or Country Manager </option> <option value="Manager"> Manager </option> <option value="Business Development, Sales executive or Account Manager"> Business Development, Sales executive or Account Manager </option> <option value="Analyst"> Analyst </option> <option value="Other positions or functions"> Other positions or functions </option> </select> </div> <div class="pl-0 col-8 d-none"> <input id="otherPosition" name="otherPosition" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" placeholder="Enter your position" type="text" value="" maxlength="255"/> </div> </div> </div> </div> <div id="company_field" class="col-12"> <div class="form-group-custom mb-0"> <label for="company"> Company* </label> <input id="company" name="company" class="form-control-plaintext px-2" style="background-color: #F2F7F9;" placeholder="Enter your company name" type="text" required="required" value="" maxlength="255"/> </div> </div> <div class="col-12"> <div class="font-size-12"> <label class="d-flex align-items-center mb-3"> <input id="privacy_policy" name="privacyPolicy" type="checkbox" value="true"/><input type="hidden" name="_privacyPolicy" value="on"/> <span class="ml-2">I accept <strong>BNamericas'</strong> <a target="_blank" href="/en/privacy-policy"> privacy policy</a>.</span> </label> </div> </div> <div class="col-12 d-none" id="captcha"> <div class="g-recaptcha" data-sitekey="6Lck8LsUAAAAAKGvWcZH2QR_KfsY2xY9yVEGC_Tp" data-callback="accepted_captcha" data-expired-callback="expired_captcha"></div> </div> </div> <button type="submit" id="submit_form" class="btn btn__blue w-100 btn-lg mx-0 mt-3"> Request demo </button> </form> <script type="text/javascript">
        var genericDomains = ["@outlook.fr", "@terra.com.mx", "@live.ru", "@live.be", "@live.no", "@hotmail.co.uk", "@outlook.be", "@live.fr", "@javeriana.edu.co", "@outlook.jp", "@ur.edu.co", "@udesa.edu.ar", "@alumnos.uai.cl", "@live.br", "@live.co.kr", "@inbox.ru", "@al.udp.cl", "@outlook.com", "@outlook.br", "@uppuebla.edu.mx", "@terraperu.es", "@foxmail.com", "@aloe.ulima.edu.pe", "@esan.edu.pe", "@outlook.es", "@hotmail.es", "@amigo.edu.co", "@hotmail.com", "@unfv.edu.pe", "@live.cn", "@terra.com.br", "@sil.edu.pe", "@upb.edu", "@terra.cl", "@est.uexternado.edu.co", "@unisabana.edu.co", "@live.com", "@up.edu.pe", "@uce.edu.ec", "@yahoo.com", "@live.com.mx", "@uniandes.edu.co", "@live.com.ar", "@email.com", "@outlook.com.pe", "@uni.edu.pe", "@yahoo.com.mx", "@yahoo.co.in", "@gmail.com", "@hotmail.com.pe", "@uexternado.edu.co", "@uandresbello.edu", "@yahoo.com.ar", "@outlook.de", "@live.dk", "@daum.net", "@unilibrebog.edu.co", "@yahoo.es", "@yahoo.co.id", "@terra.com", "@yahoo.co.uk", "@hotmail.co.kr", "@unal.edu.co", "@ug.edu.ec", "@pucp.edu.pe", "@upb.edu.co", "@yahoo.org", "@yahoo.in", "@outlook.co", "@hotmail.com.br", "@hanmail.net", "@hotmail.co", "@live.it", "@alumnos.usm.cl", "@hotmail.ch", "@yahoo-inc.com"];
    </script> <script language="javascript">
    if( typeof formulariosDemoIds !== 'undefined' && formulariosDemoIds != null){
        formulariosDemoIds.push("");
    }
</script> </div> </div> </div> </div> </section> <button id="btnAnchorForm" class="btn btn-md btn__blue w-100 anchor-form">Request demo</button> </main> <footer class=""> <div class="container"> <div class="row"> <div class="col-12 col-md-3"> <img width="175" height="23" src="https://cdn-www.bnamericas.com/img/logotype.svg" class="bna-mb-2rem" alt="BNamericas"/> <div class="bna-mb-2rem"> Connect with us on our digital platforms! </div> <ul class="bna-horizontal-list"> <li> <a rel="noopener" href="https://www.linkedin.com/company/business-news-americas/" class="btn linkedin" target="_blank" title="Go to Linkedin"><i class="fab fa-linkedin-in"></i></a> </li> <li> <a rel="noopener" href="https://www.facebook.com/BNamericas" target="_blank" class="btn facebook" title="Go to Facebook"><i class="fab fa-facebook-f"></i></a> </li> <li> <a rel="noopener" href="https://twitter.com/bnamericas" target="_blank" class="btn twitter" title="Go to Twitter"><i class="fab fa-twitter"></i></a> </li> <li> <a rel="noopener" href="https://youtube.com/user/BusinessNewsAmericas" target="_blank" class="btn youtube" title="Go to Youtube"><i class="fab fa-youtube"></i></a> </li> </ul> <div class="mb-4"> Copyright ©2022. All rights reserved. </div> </div> <div class="col-12 col-md-9"> <div class="row justify-content-md-end justify-content-lg-start"> <div class="col-12 col-md-4 col-lg-3"> <h4 class="footer__title">About us</h4> <ul class="list-unstyled"> <li class="mb-2"> <a href="https://www.bnamericas.com/en/what-we-do" title="What we do"> What we do </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/get-to-know-us" title="Get to know us"> Get to know us </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/clients" title="Clients"> Clients </a> </li> </ul> </div> <div class="col-12 col-md-4 col-lg-3"> <h4 class="footer__title">Products</h4> <ul class="list-unstyled"> <li class="mb-2"> <a title="Explore News" href="https://www.bnamericas.com/en/products/news"> News </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/products/project-profiles" title="Project profiles"> Project profiles </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/products/people-profiles" title="People profiles"> People profiles </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/products/company-profiles" title="Company profiles"> Company profiles </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/products/project-tracker" title="Project tracker"> Project tracker </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/products/reports" title="Reports"> Reports </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/products/factiva" title="Factiva"> Factiva </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/products/data-sets" title="Datasets"> Datasets </a> </li> </ul> </div> <div class="col-12 col-md-4 col-lg-3"> <h4 class="footer__title">Industries</h4> <ul class="list-unstyled"> <li class="mb-2"> <a href="https://www.bnamericas.com/en/tag/electricpower" title="Electric Power"> Electric Power </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/tag/miningmetals" title="Mining & Metals"> Mining & Metals </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/tag/oilgas" title="Oil & Gas"> Oil & Gas </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/tag/infrastructure" title="Infrastructure"> Infrastructure </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/tag/waterwaste" title="Water & Waste"> Water & Waste </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/tag/petrochemicals" title="Petrochemicals"> Petrochemicals </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/tag/ict" title="ICT"> ICT </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/tag/financialservices" title="Financial Services"> Financial Services </a> </li> </ul> </div> <div class="col-12 col-md-4 col-lg-3"> <h4 class="footer__title">Use cases</h4> <ul class="list-unstyled"> <li class="mb-2"> <a href="https://www.bnamericas.com/en/research" title="Explore research"> Research </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/business-development" title="Explore Business development"> Business development </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/industry-perspectives" title="Explore Industry perspectives "> Industry perspectives </a> </li> <li class="mb-2"> <a href="https://www.bnamericas.com/en/key-account-management" title="Explore Key account management"> Key account management </a> </li> </ul> </div> </div> </div> </div> <div class="row bna-addres"> <div class="col-12"> <address> <span class="font-weight-bold bna-color-black"> Address Chile: </span> <a rel="noopener" href="https://goo.gl/maps/URnypcv8davLRNVH7" target="_blank" title="Address Chile: "> Alonso de Córdova 5870, Office 413, Las Condes, Santiago, Chile. </a> </address> <ul class="bna-horizontal-list"> <li> <a href="https://on.bnamericas.com/events-calendar/" rel="noopener" target="_blank" title="Events calendar"> Events calendar </a> &#8226; </li> <li class="mb-2"> <a href="https://app.bnamericas.com/termsofservice?lang=en" rel="noopener" target="_blank" title="Terms of Service"> Terms of Service </a> &#8226; </li> <li class="mb-2"> <a href="https://app.bnamericas.com/privacypolicy?lang=en" rel="noopener" target="_blank" title="Privacy Policy"> Privacy Policy </a> &#8226; </li> <li class="mb-2"> <a href="https://app.bnamericas.com/cookiepolicy?lang=en" rel="noopener" target="_blank" title="Cookie Policy"> Cookie Policy </a> &#8226; </li> <li class="mb-2"> <a href="https://help.bnamericas.com/" rel="noopener" target="_blank" title="Help Center"> Help Center </a> </li> </ul> </div> </div> </div> </footer> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/popper.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/bootstrap.min.js"></script> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.form-validator.min.js" defer></script> <script src="https://cdn-www.bnamericas.com/js/lib/jquery.sticky.min.js" defer></script> <script src="https://cdn-www.bnamericas.com/js/lib/owl.carousel.min.js" defer></script> <script src="https://cdn-www.bnamericas.com/js/lib/remodal.min.js" defer></script> <script src="https://cdn-www.bnamericas.com/js/lib/intlTelInput.min.js" defer></script> <script src="https://cdn-www.bnamericas.com/js/bna.min.js?v=2.1.48" defer></script> <script src="https://cdn-www.bnamericas.com/js/bna-home.min.js?v=2.1.48" defer></script> <script src="https://cdn-www.bnamericas.com/js/bna-store.min.js?v=2.1.48" defer></script> <script src="https://cdn-www.bnamericas.com/js/bna-form.min.js?v=2.1.48" defer></script> <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Bnamericas",
        "legalName" : "Business News Americas",
        "url": "https://www.bnamericas.com",
        "logo": "https://www.bnamericas.com/assets/img/logotype.png",
        "foundingDate": "1996",
        "founders": [
            {
                "@type": "Person",
                "name": "Greg Barton",
                "email": "gbarton@bnamericas.com"
            }
         ],
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Alonso de Córdova 5870, Las Condes",
            "addressLocality": "Santiago de Chile",
            "postalCode": "7591538",
            "addressCountry": "Chile"
        },
        "contactPoint": [
            {
                "@type": "ContactPoint",
                "contactType": "customer service",
                "telephone": "+56-2-2941-0300",
                "email": "info@BNamericas.com"
            },
            {
                "@type": "ContactPoint",
                "contactType": "sales",
                "telephone": "+56-2-2941-0342",
                "email": "amorales@bnamericas.com"
            },
            {
                "@type": "ContactPoint",
                "contactType": "technical support",
                "telephone": "+56-2-2941-0300",
                "email": "support@bnamericas.com"
            }
        ],
        "sameAs": [
            "https://twitter.com/bnamericas_esp",
            "https://www.facebook.com/BNamericas",
            "https://www.linkedin.com/company/business-news-americas/",
            "https://www.bnamericas.com/",
            "twitter.com/bnamericas"
        ]
    }
</script>
</body>
</html>

